<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    

    <link rel="stylesheet" type="text/css" href="http://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css?ver=2_3" media="screen" />

	<link rel="pingback" href="http://www.browndailyherald.com/xmlrpc.php" />

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

	<!-- use for local testing! -->
	<!-- <script type="text/javascript" src="http://localhost:8888/browndailyherald.com/wp-content/themes/browndailyherald/js/top-lel.js"></script> -->

	<script type="text/javascript" src="/wp-content/themes/browndailyherald/js/top-lel.js"></script>

  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<title>Jacobs ‘19: Philosophy, Politics and Economics is not overrated</title>
<meta name="description" content="JPPE’s focus on PPE stems, not from admiration of Oxford, but instead from a genuine belief in the ideals of the interdisciplinary approach. The Journal has taken rigorous steps to separate itself from PPE’s history at Oxford and promote inclusion both on campus and off."/>
<link rel="canonical" href="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jacobs ‘19: Philosophy, Politics and Economics is not overrated" />
<meta property="og:description" content="JPPE’s focus on PPE stems, not from admiration of Oxford, but instead from a genuine belief in the ideals of the interdisciplinary approach. The Journal has taken rigorous steps to separate itself from PPE’s history at Oxford and promote inclusion both on campus and off." />
<meta property="og:url" content="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/" />
<meta property="og:site_name" content="Brown Daily Herald" />
<meta property="article:tag" content="Economics" />
<meta property="article:tag" content="philosophy" />
<meta property="article:tag" content="politics" />
<meta property="article:section" content="Op-eds" />
<meta property="article:published_time" content="2019-02-14T23:53:36-05:00" />
<meta property="og:image" content="http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote.jpg" />
<meta property="og:image:width" content="1819" />
<meta property="og:image:height" content="862" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.browndailyherald.com\/","name":"Brown Daily Herald","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.browndailyherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Feed" href="http://feeds.browndailyherald.com/BrownDailyHerald/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Comments Feed" href="http://www.browndailyherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Jacobs ‘19: Philosophy, Politics and Economics is not overrated Comments Feed" href="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.browndailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rss_tabs_style-css'  href='http://www.browndailyherald.com/wp-content/plugins/rss_tabs/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='rss_side_widget_style-css'  href='http://www.browndailyherald.com/wp-content/plugins/single_rss/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cfct-build-css-css'  href='http://www.browndailyherald.com/?cfct_action=cfct_css&#038;ver=1.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='http://www.browndailyherald.com/wp-content/plugins/very-simple-event-list/css/vsel-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.browndailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.browndailyherald.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://www.browndailyherald.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.browndailyherald.com/wp-content/themes/litepress/styles/red.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.browndailyherald.com/wp-content/themes/litepress/custom.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='media-credit-css'  href='http://www.browndailyherald.com/wp-content/plugins/media-credit/css/media-credit.css?ver=2.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.browndailyherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/?cfct_action=cfct_js&#038;ver=1.2.7'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/carrington-build/modules/carousel/js/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/js/init.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8'></script>
<link rel='https://api.w.org/' href='http://www.browndailyherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.browndailyherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.browndailyherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.browndailyherald.com/?p=2833801' />
<link rel="alternate" type="application/json+oembed" href="http://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.5 -->
	<link rel="stylesheet" href="http://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-default.css" type="text/css" />
	<script type="text/javascript" src="http://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
		pullQuoteOpts(jspq_options);
	</script>
<!-- end pull-quote additions -->
<style type="text/css">a{color:#4D3430;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
if (jQuery(window).width() > 980){
    googletag.cmd.push(function() {
      googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-desktop').addService(googletag.pubads());
			googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-desktop').addService(googletag.pubads());
    })
} else {
  googletag.cmd.push(function() {
    googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-mobile').addService(googletag.pubads());
		googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-mobile').addService(googletag.pubads());
  })
}

googletag.cmd.push(function() {
  googletag.defineSlot('/1149905/BDH_ATF_Article_728x90', [728, 90], 'div-gpt-ad-1356287190252-0').addService(googletag.pubads());
  googletag.defineSlot('/1149905/BDH_Footer_728x90', [728, 90], 'div-gpt-ad-1356287190252-1').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script><style type="text/css">
        #gregbox-outer {
                border: 6px solid #c12e26 !important
        }
        #gregbox-signInTab {
                background: url("http://i-ppjol.s3.amazonaws.com/signin/pp_sign-in_button-c12e26.png")
no-repeat scroll 0 0 transparent !important;
        }
        * html #gregbox-content {
                border: 6px solid #c12e26 !important;
        }
        #pp-branding {
        background-color: #c12e26 !important;
        }
</style><link rel="apple-touch-icon" href="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/apple-touch-icon.png" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="http://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css" media="print"/><meta name="author" content="Julian Jacobs" /><style type="text/css">.mc4wp-form input[name="_mc4wp_required_but_not_really"] { display: none !important; }</style><link rel="icon" href="http://www.browndailyherald.com/wp-content/uploads/2016/06/cropped-12371152_10153412077540958_8076506182949228397_o-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.browndailyherald.com/wp-content/uploads/2016/06/cropped-12371152_10153412077540958_8076506182949228397_o-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.browndailyherald.com/wp-content/uploads/2016/06/cropped-12371152_10153412077540958_8076506182949228397_o-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.browndailyherald.com/wp-content/uploads/2016/06/cropped-12371152_10153412077540958_8076506182949228397_o-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-7889946-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox), area[href*=".swf"]:not(.nofancybox)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"]:not(.nofancybox), area[href*="vimeo.com/"]:not(.nofancybox)').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '80%', 'height' : '90%', 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:cover;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png",sizingMethod="scale");-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png',sizingMethod='scale')";}
</style>
</head>
<body class="post-template-default single single-post postid-2833801 single-format-standard post-template post-template-single-feature-photo-php">

    <header id="header">
        <div id="navbar"><div class="wrap">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://www.browndailyherald.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2807975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807975"><a href="http://www.browndailyherald.com/about/staff-list-spring-2019/">Staff List</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.browndailyherald.com/join/">Join</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.browndailyherald.com/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-2815562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2815562"><a href="http://issuu.com/browndailyherald/docs">Read the Print Edition</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.browndailyherald.com/about/web-policy/">Web Policy</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://www.browndailyherald.com/about/find-a-paper/">Find a Paper</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://www.browndailyherald.com/about/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.browndailyherald.com/contact/tips/">Tips</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.browndailyherald.com/contact/questions/">Questions</a></li>
	<li id="menu-item-2819156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819156"><a href="http://www.browndailyherald.com/wp-content/uploads/2018/08/ReprintPermissions_Request_Contract.pdf">Reprint and Permissions Requests</a></li>
</ul>
</li>
<li id="menu-item-2818944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818944"><a href="http://www.browndailyherald.com/submissions/">Submissions</a></li>
<li id="menu-item-2804001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2804001"><a target="_blank" href="http://bdhsales.com/">Advertise</a></li>
<li id="menu-item-2822066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2822066"><a href="https://www.z2systems.com/np/clients/brownherald/donation.jsp?campaign=1">Donate</a></li>
<li id="menu-item-2826379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2826379"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-2826383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826383"><a href="http://www.browndailyherald.com/print-subscriptions/">Print Subscriptions</a></li>
	<li id="menu-item-2826380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826380"><a href="http://eepurl.com/sDrDr">Newsletter</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->

        <div class="wrap">

			            <div class="social-buttons">
				      <a href="//www.facebook.com/browndailyherald" rel="external,nofollow" target="_blank" title="Like us on Facebook">
					      <img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook.png" alt="Like us on Facebook">
				      </a>
				      <a href="//twitter.com/The_Herald" rel="external,nofollow" target="_blank" title="Follow us on Twitter">
					      <img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter.png" alt="Follow us on Twitter">
				      </a>
				       <a href="https://www.instagram.com/browndailyherald/" rel="external,nofollow" target="_blank" title="Follow us on Instagram">
					      <img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/insta.png" alt="Follow us on Instagram">
				      </a>
			      </div><!-- / .social-buttons -->
            <div id="logo">
				
				<a href="http://www.browndailyherald.com" title="Serving the community daily since 1891">
											<img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/flag.png" alt="Brown Daily Herald" />
									</a>

							</div><!-- / #logo -->

						<!-- Form by MailChimp for WordPress plugin v2.2.7 - https://mc4wp.com/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post">	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required/><input type="submit" value="Subscribe"/><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1550242268" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="9a27c60721" /></form></div><!-- / MailChimp for WP Plugin -->							<div class="search_form">
					<form method="get" id="searchform" action="http://www.browndailyherald.com/">
	<fieldset>
		<input type="text" placeholder="Search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>
				</div>
			
			 <div class="clear"></div>

         </div>
    </header>

    <div id="navbarsecond">
        <div class="wrap screen">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-2819137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2819137"><a href="http://www.browndailyherald.com/sections/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.browndailyherald.com/sections/news/university-news/">University News</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.browndailyherald.com/sections/news/metro/">Metro</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.browndailyherald.com/sections/news/science-research/">Science &#038; Research</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.browndailyherald.com/sections/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-2807754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807754"><a href="/sections/sports/">Fall</a>
	<ul class="sub-menu">
		<li id="menu-item-2807767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807767"><a href="/topics/crew/">Crew</a></li>
		<li id="menu-item-2807764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807764"><a href="/topics/cross-country/">Cross Country</a></li>
		<li id="menu-item-2811406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811406"><a href="http://www.browndailyherald.com/topics/field-hockey/">Field Hockey</a></li>
		<li id="menu-item-2807763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807763"><a href="/topics/football/">Football</a></li>
		<li id="menu-item-2811407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811407"><a href="http://www.browndailyherald.com/topics/golf/">Golf</a></li>
		<li id="menu-item-2807762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807762"><a href="/topics/m-soccer/">Men&#8217;s Soccer</a></li>
		<li id="menu-item-2807765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807765"><a href="/topics/w-soccer/">Women&#8217;s Soccer</a></li>
		<li id="menu-item-2811411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811411"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811412"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807766"><a href="/topics/volleyball/">Volleyball</a></li>
		<li id="menu-item-2807768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807768"><a href="/topics/m-water-polo/">Men&#8217;s Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-2807755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807755"><a href="/sections/sports/">Winter</a>
	<ul class="sub-menu">
		<li id="menu-item-2807759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807759"><a href="/topics/mens-basketball/">Men&#8217;s Basketball</a></li>
		<li id="menu-item-2807760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807760"><a href="/topics/womens-basketball/">Women&#8217;s Basketball</a></li>
		<li id="menu-item-2811405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811405"><a href="http://www.browndailyherald.com/topics/fencing/">Fencing</a></li>
		<li id="menu-item-2811408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811408"><a href="http://www.browndailyherald.com/topics/gymnastics/">Gymnastics</a></li>
		<li id="menu-item-2807761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807761"><a href="/topics/m-hockey/">Men&#8217;s Ice Hockey</a></li>
		<li id="menu-item-2809104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2809104"><a href="/topics/w-hockey/">Women&#8217;s Ice Hockey</a></li>
		<li id="menu-item-2811410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811410"><a href="http://www.browndailyherald.com/topics/squash/">Squash</a></li>
		<li id="menu-item-2807758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807758"><a href="/topics/swimming-diving/">Swimming &#038; Diving</a></li>
		<li id="menu-item-2811413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811413"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811415"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807757"><a href="/topics/track-field/">Track &#038; Field</a></li>
		<li id="menu-item-2811417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811417"><a href="http://www.browndailyherald.com/topics/wrestling/">Wrestling</a></li>
	</ul>
</li>
	<li id="menu-item-2807753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807753"><a href="/sections/sports/">Spring</a>
	<ul class="sub-menu">
		<li id="menu-item-2807745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807745"><a href="/topics/baseball/">Baseball</a></li>
		<li id="menu-item-2807746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807746"><a href="/topics/m-lacrosse/">Men&#8217;s Lacrosse</a></li>
		<li id="menu-item-2807747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807747"><a href="/topics/womens-lacrosse/">Women&#8217;s Lacrosse</a></li>
		<li id="menu-item-2811409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811409"><a href="http://www.browndailyherald.com/topics/softball/">Softball</a></li>
		<li id="menu-item-2811414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811414"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811416"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807744"><a href="/topics/track-field/">Track &#038; Field</a></li>
	</ul>
</li>
	<li id="menu-item-2807743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807743"><a href="/topics/sports-column/">Columns</a></li>
	<li id="menu-item-2807756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807756"><a href="/topics/athlete-of-the-week/">Athlete of the Week</a></li>
	<li id="menu-item-2807769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807769"><a href="/topics/athletics/">Athletics News</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52"><a href="http://www.browndailyherald.com/sections/opinions/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="http://www.browndailyherald.com/sections/opinions/columns/">Columns</a></li>
	<li id="menu-item-2819142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2819142"><a href="http://www.browndailyherald.com/sections/opinions/op-eds/">Op-eds</a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://www.browndailyherald.com/sections/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://www.browndailyherald.com/sections/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-485"><a href="http://www.browndailyherald.com/sections/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-2804580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2804580"><a href="http://www.browndailyherald.com/sections/multimedia/photo-gallery/">Photo Galleries</a></li>
	<li id="menu-item-2819130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819130"><a href="http://www.browndailyherald.com/sections/multimedia/graphics/">Graphics</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://www.browndailyherald.com/sections/multimedia/video/">Videos</a></li>
	<li id="menu-item-2830617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830617"><a href="http://www.browndailyherald.com/sections/multimedia/podcasts/">Podcasts</a></li>
	<li id="menu-item-2819131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819131"><a href="http://www.browndailyherald.com/sections/multimedia/illustrations/">Illustrations</a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a target="_blank" href="http://comics.browndailyherald.com">Comics</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a target="_blank" href="http://blogdailyherald.com">Blog</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a target="_blank" href="http://post.browndailyherald.com">Post- Magazine</a></li>
<li id="menu-item-2817468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817468"><a href="https://www.z2systems.com/np/clients/brownherald/donation.jsp?campaign=1">Donate</a></li>
</ul>        </div>
        <div class="clear"></div><!-- /.wrap -->

        <div id="sections_btn">Sections</div>
        <div class="wrap mobile"><ul id="secondmenu_mobile" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2819137"><a href="http://www.browndailyherald.com/sections/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.browndailyherald.com/sections/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52"><a href="http://www.browndailyherald.com/sections/opinions/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-485"><a href="http://www.browndailyherald.com/sections/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a target="_blank" href="http://blogdailyherald.com">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a target="_blank" href="http://post.browndailyherald.com">Post- Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817468"><a href="https://www.z2systems.com/np/clients/brownherald/donation.jsp?campaign=1">Donate</a></li>
</ul></div><!-- /.wrap.mobile -->
    </div><!-- /#navbarsecond -->

    <div class="wrap">
    	<!--  && strcmp(get_post_type(), "cftl-tax-landing") -->
<!-- 
DOCUMENTATION:
If you change the height of the top-lel (featured-stories) change top and bottom Barrier 
on top-lel.js! 
-->

<style type="text/css">
	.blank-box {
		height: 90px;
		margin-top:-10px;
		margin-bottom:15px;
		z-index: 1;
		background: white;
		width: 100%;
	}
	.featured-stories {
		position: static;
		border:1.8px #4D3430;
		border-style:solid;
		border-top:none;
		height:90px;
		background: white;
		z-index: 100;
		width: 1000px;
	}
	.article {
		margin: 10px 0px;
		width: 24.7777%;
		height: 70px;
		display: block;
		float: left;
	}
	.content {
		padding: 0px 8px 0px 8px;
	}
	.side-border {
		border-right:1.8px #4D3430 solid;
		color: #4D3430;
	}
	p.section {
		font-size: 9px;
		text-transform: uppercase;
		margin-bottom: 3px;
	}
	p.blurb {
		font-size: 14px;
		line-height: 120%;
	}
</style>

<!-- We need the blank box so there is still a space for the
featured stories even when it moves to the top of the page -->
<div id="blank-box" class="blank-box">
	<div id="featured-stories" class="featured-stories"
			>

					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="http://www.browndailyherald.com/2019/02/15/mens-lacrosse-to-open-season-hosting-quinnipiac/">
							<img width="70" height="39" src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-70x39.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" style="padding-bottom: 15px;" srcset="http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-70x39.jpg 70w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-300x169.jpg 300w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-768x432.jpg 768w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-98x55.jpg 98w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-650x366.jpg 650w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-580x320.jpg 580w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman.jpg 1000w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">Sports</p> -->
					<p class="blurb"><a href="http://www.browndailyherald.com/2019/02/15/mens-lacrosse-to-open-season-hosting-quinnipiac/">
						Men’s lacrosse to open season hosting Quinnipiac					</a></p>
				</div>
			</div>
					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="http://www.browndailyherald.com/2019/02/15/university-plans-net-zero-emissions-by-2040/">
							<img width="70" height="53" src="http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-70x53.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" style="padding-bottom: 15px;" srcset="http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-70x53.jpg 70w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-200x150.jpg 200w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-300x228.jpg 300w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-72x55.jpg 72w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-305x230.jpg 305w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-65x50.jpg 65w, http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions.jpg 448w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">News</p> -->
					<p class="blurb"><a href="http://www.browndailyherald.com/2019/02/15/university-plans-net-zero-emissions-by-2040/">
						University plans net-zero emissions by 2040					</a></p>
				</div>
			</div>
					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="http://www.browndailyherald.com/2019/02/15/athletics-exceeds-fundraising-milestone/">
							<img width="70" height="47" src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-70x47.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" style="padding-bottom: 15px;" srcset="http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-70x47.jpg 70w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-300x203.jpg 300w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-768x518.jpg 768w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-81x55.jpg 81w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-650x439.jpg 650w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-180x120.jpg 180w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-145x95.jpg 145w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown-75x50.jpg 75w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Handel_COBrown.jpg 1000w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">Sports</p> -->
					<p class="blurb"><a href="http://www.browndailyherald.com/2019/02/15/athletics-exceeds-fundraising-milestone/">
						Athletics exceeds fundraising milestone					</a></p>
				</div>
			</div>
					<div class="article ">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="http://www.browndailyherald.com/2019/02/15/rhode-island-state-representatives-ajello-goldin-discuss-east-side-college-hill/">
							<img width="70" height="51" src="http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-70x51.gif" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" style="padding-bottom: 15px;" srcset="http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-70x51.gif 70w, http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-300x220.gif 300w, http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-768x563.gif 768w, http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-75x55.gif 75w, http://www.browndailyherald.com/wp-content/uploads/2019/02/picsoritdidnthappen-650x476.gif 650w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">Metro</p> -->
					<p class="blurb"><a href="http://www.browndailyherald.com/2019/02/15/rhode-island-state-representatives-ajello-goldin-discuss-east-side-college-hill/">
						Rhode Island state representatives discuss East Side, College Hill					</a></p>
				</div>
			</div>
		</div>
</div>
<div class="wrap bdh_ad">
	<!-- BDH_ATF_Article_728x90 -->
	<div id='div-gpt-ad-1356287190252-0' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356287190252-0'); });
	</script>
	</div>
</div>

<div id="main">

	<div id="social-buttons-sidebar">
	<div id="social-item">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F" target="_blank" class="share fb">
	     	<img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook-circle.png" alt="Share on Facebook">
	  	</a>
  	</div>
	<div id="social-item">
	  	<a href="https://twitter.com/home?status=Jacobs+%E2%80%9819%3A+Philosophy%2C+Politics+and+Economics+is+not+overrated%3A+http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F" target="_blank" class="share twitter">
	    	<img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter-circle.png" alt="Share on Twitter">
	  	</a>
	</div>
</div><!-- / .social-buttons-sidebar -->
	<div id="content">

		<p class="category_list"><a href="http://www.browndailyherald.com/sections/opinions/op-eds/" rel="category tag">Op-eds</a>, <a href="http://www.browndailyherald.com/sections/opinions/" rel="category tag">Opinions</a></p>

		<h1 class="title">
			<a href="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/" title="Permalink to Jacobs ‘19: Philosophy, Politics and Economics is not overrated" rel="bookmark">Jacobs ‘19: Philosophy, Politics and Economics is not overrated</a>
		</h1>

		
					
			  <div class="meta-author">
  By <a href="http://www.browndailyherald.com/author/julianjacobs/" title="Posts by Julian Jacobs" class="author url fn" rel="author">Julian Jacobs</a>  <br /><span id="reporter_type">Op-Ed Contributor</span>
  <br /><span style="color: #6D6D6D; font-family: Helvetica Neue, Helvetica, Arial, sans-serif;">Thursday, February 14, 2019</span>
    </div>
	

			<div class="post-cover">
				<a href="http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote.jpg" title="Alex Smolar / Herald" rel="post-featured-image"><img width="650" height="308" src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-650x308.jpg" class="attachment-singlepost size-singlepost" alt="" srcset="http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-650x308.jpg 650w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-300x142.jpg 300w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-768x364.jpg 768w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-1024x485.jpg 1024w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-116x55.jpg 116w, http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-70x33.jpg 70w" sizes="(max-width: 650px) 100vw, 650px" /></a>
				<p class="image-byline">Alex Smolar / Herald</p>
			</div>

			<div id="post-2833801" class="clearfix post-2833801 post type-post status-publish format-standard has-post-thumbnail hentry category-op-eds category-opinions tag-economics tag-philosophy tag-politics">

				<div class="entry">

<p class="p1">Anuj Krishnamurthy ’19 is wrong about philosophy, politics and economics.</p>
<p class="p1">On Tuesday, he wrote a <a href="http://www.browndailyherald.com/2019/02/12/krishnamurthy-19-politics-philosophy-economics-overrated/" target="_blank" rel="noopener">column</a> in The Herald that took aim at the Brown University Journal of Philosophy, Politics and Economics and, specifically, at the Journal’s perceived “fawning affirmation” of Oxford University’s academic program of the same name.</p>
<p><a> <div id="custom_html-5" class="widget_text widget widget_custom_html">
<h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget">
<!-- Slot B: Mobile -->
<!-- BDH_RightSidebar_300x250 -->
<div id="div-gpt-ad-b-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-b-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div>
</div>
</div></a></p>
<p class="p1">I am a co-founder and former Editor-In-Chief of that Journal as well a PPE concentrator. And Krishnamurthy’s arguments, though I’m sure well intentioned, are wrong.</p>
<p class="p1">There are two major points in Krishnamurthy’s piece. The first involves the educational value of PPE and the perceived redundancy of the program, given the fact that Brown already has an open curriculum. And the second deals with Oxford and its specific PPE program; he argues that PPE is “a stark manifestation of … intellectual self-absorption and elitism.” These comments lead him to conclude that the founding of JPPE might have been “ill considered.”</p>
<p class="p1">I co-founded JPPE because I believe in the effectiveness of a PPE degree as an interdisciplinary approach to academics and analyzing contemporary circumstance. Krishnamurthy is right that part of the value of PPE stems from its ability to implore us to “thoughtfully draw connections between the realms of politics, philosophy and economics.”</p>
<p><a> <div id="custom_html-6" class="widget_text widget widget_custom_html">
<h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget">
<!-- Slot C: Mobile -->
<!-- BDH_RightSidebar2_300x250 -->
<div id="div-gpt-ad-c-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-c-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div>
</div>
</div></a></p>
<p class="p1">Krishnamurthy fails to recognize the value of a single, interdisciplinary concentration, which allows for a more complete learning experience. My advocacy of PPE began because I believed it could be a useful remedy to the real challenges posed by the partitioning of the three disciplines it contains. And this was an argument I made as a columnist for <a href="http://www.browndailyherald.com/2017/03/01/jacobs-18-case-pure-economics/" target="_blank" rel="noopener">The Herald</a> before I helped launch JPPE.</p>
<p class="p1">For example, in economics, the models of growth, rates of return and wages students study are powerful tools; yet, without consideration of moral, social and political circumstances, it can be easy to obscure the deep normative assumptions embedded within those calculations. The reasoning behind a minimum wage increase, for example, might have far more to do with political or ethical calculations than pure economics. Philosophical and policy questions similarly benefit from the added perspective of new lenses. This is why the Journal’s mission centers around a nucleus of free discussion and challenges to existing norms.</p>
<p class="p1">And by applying three distinct lenses to contemporary circumstance, the interdisciplinary approach provides a well rounded educational experience, more attuned to a diversity of perspectives. Though this objective can be achieved without a PPE program, it takes academic structure, and PPE is one particularly powerful method of providing that structure.</p>
<p><a> <div id="custom_html-7" class="widget_text widget widget_custom_html">
<h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget">
<!-- Slot D: Mobile -->
<!-- BDH_RightSidebar3_300x250 -->
<div id="div-gpt-ad-d-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-d-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div>
</div>
</div></a></p>
<p class="p1">Despite his skepticism, Krishnamurthy does qualify his academic criticisms of PPE. As a result, it seems his only real argument stems from his belief that the elitism of Oxford’s PPE program is one intrinsic to PPE and, moreover, that this elitism might spread through the careless fawning of an on-campus Journal.</p>
<p class="p1">He is right on one point. The notion that Oxford has a distinct elitist, exclusive streak is incontrovertible. A recent <a href="https://www.theguardian.com/education/2018/may/24/oxford-elitism-and-how-to-really-tackle-diversity" target="_blank" rel="noopener">report</a> found that one out of four Oxford colleges failed to admit a single black British student each year between 2015 and 2017. And the school continues to accept a disproportionate number of students from private schools.</p>
<p class="p1">Of course, as Krishnamurthy notes, these aren’t issues that are unique to Oxford — about <a href="https://www.nytimes.com/interactive/2017/01/18/upshot/some-colleges-have-more-students-from-the-top-1-percent-than-the-bottom-60.html" target="_blank" rel="noopener">20 percent</a> of Brown students come from the top one percent. Those same forces that allow Oxford to solidify inequalities are operating here at Brown through, for example, our career pipelines into banking and consulting.</p>
<p><a> <div id="custom_html-10" class="widget_text widget widget_custom_html">
<h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget">
<!-- Slot E: Mobile -->
<!-- BDH_RightSidebar4_300x250 -->
<div id="div-gpt-ad-e-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-e-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div>
</div>
</div></a></p>
<p class="p1">There is also no question that Oxford’s PPE program is famous and widely regarded in Britain — <a href="https://www.suttontrust.com/research-paper/parliamentary-privilege-the-mps-2017-education-background/" target="_blank" rel="noopener">many</a> notable journalists and members of Parliament have graduated with the degree. And yet, Oxford’s PPE program does not reinforce inequalities because it is a degree in “philosophy, politics and economics.” It does so only because it is a degree at Oxford in the social sciences — about a quarter of all British MP’s went to Oxford or Cambridge University, and PPE isn’t even offered at the latter.</p>
<p class="p1">Apart from one <a href="https://www.theneweuropean.co.uk/top-stories/ppe-james-ball-and-andrew-greenway-bluffocracy-1-5663985" target="_blank" rel="noopener">quote</a>, Krishnamurthy doesn’t provide any evidence that PPE is itself contributing to the reinforcement of a socio-economic class structure as opposed to, say, centuries of historical circumstances molding a distinct notion of class, globalization, rising returns to capital or networks among the privileged.</p>
<p class="p1">This is not to absolve PPE of its history at Oxford, which is certainly one associated with immense privilege and, by extension, inequality. That is a history students of PPE should recognize, for the same reasons political scientists, psychologists and neuroscientists should understand the injustices, inequities and barriers to entry that often marked their professions throughout history.</p>
<p class="p1">JPPE’s focus on PPE stems, not from admiration of Oxford, but instead from a genuine belief in the ideals of the interdisciplinary approach. The Journal has taken rigorous steps to separate itself from PPE’s history at Oxford and promote inclusion both on campus and off.</p>
<p class="p1">This is why JPPE dedicated its first issue specifically toward the challenge of inclusive economic growth and its second issue to the question of managing inequality caused by technological disruption.</p>
<p class="p1">Crucially, JPPE is unique because it takes submissions from everyone. So long as the essay is well researched, well argued and original, the Journal will consider it regardless of who it comes from. The publication has received pieces from people without college degrees, members of the US military and students from universities and colleges around the world.</p>
<p class="p1">By taking this approach, the Journal is not only bringing more people to the table; it is also providing richer content. For example, in the inaugural issue, a student at the University of Washington provided original economic data on the disproportionate effects of marijuana criminalization on black people in Washington State. And another recent essay by a student at the University of Cape Town focuses on the legacy of South African apartheid in the context of the country’s economic history.</p>
<p class="p1">In reality, JPPE does more to promote inclusion of new voices than most on-campus publications. The Journal’s robust outreach team has dedicated countless hours to forming relationships with communities outside of Brown. So when Krishnamurthy speaks about the Journal’s editors unknowingly abetting “the steady concentration of power in the hands of elites,” he demonstrates a lack of understanding about what JPPE is and what it actually does.</p>
<p class="p1">I’m glad to have this opportunity to contribute an op-ed that highlights JPPE’s commitment to inclusion. It is ultimately up to the Brown community to decide if the Journal is fulfilling its responsibilities toward that end, and that is an important conversation worth continuing.</p>
<p class="p1">Krishnamurthy’s particular criticisms, however, are largely unfounded. Instead of actionable suggestions, Krishnamurthy offers the vaguest possible exhortations — JPPE is rife with “complications,” and the Journal should engage in “serious introspection.”</p>
<p class="p1">If the point of Krishnamurthy’s article was to open discourse on how to make PPE more inclusive, then I would welcome him to sit in on the next JPPE Editorial Board meeting.<span class="Apple-converted-space">  </span>The question of inclusivity is one the staff has been wrestling with for over a year and a half. And though the Journal has more work to do, it has made considerable progress in this regard. The accusation that the publication’s team of around 50 students is at all ignorant of PPE’s history or unmotivated by its responsibility of inclusion is wrong.</p>
<p class="p1">So no. Philosophy, politics and economics is not overrated.</p>
<p class="p4">Julian Jacobs ‘19 is the co-founder and former editor-in-chief of JPPE. He can be reached at julian_jacobs@brown.edu. Please send responses to this opinion to letters@browndailyherald.com and op-eds to opinions@browndailyherald.com.</p>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-2833801 -->


			<div class="tag_list"> Topics: <a href="http://www.browndailyherald.com/topics/economics/" rel="tag">Economics</a>, <a href="http://www.browndailyherald.com/topics/philosophy/" rel="tag">philosophy</a>, <a href="http://www.browndailyherald.com/topics/politics/" rel="tag">politics</a></div>
      <div class="post-meta">
  <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F" target="_blank" class="share fb">
    <img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook_white.png" />
    Share on Facebook
  </a>
  <a href="https://twitter.com/home?status=Jacobs+%E2%80%9819%3A+Philosophy%2C+Politics+and+Economics+is+not+overrated%3A+http%3A%2F%2Fwww.browndailyherald.com%2F2019%2F02%2F14%2Fjacobs-19-philosophy-politics-economics-not-overrated%2F" target="_blank" class="share twitter">
    <img src="http://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter_white.png" />
    Share on Twitter
  </a>
</div><!-- /.post-meta -->

			
			<div id="bdh-recent-posts-grid-2" class="widget bdh-recent-posts-grid"><div class="recent-posts-grid-widget"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="recent-posts-grid"><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/14/seas-reporting-system-opportunity-equitable-community/" title="Editorial: SEAS reporting system is an opportunity for a more equitable community"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Editorial-Pull-Quote-300x236.jpg" alt="Editorial: SEAS reporting system is an opportunity for a more equitable community" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/14/seas-reporting-system-opportunity-equitable-community/" title="Editorial: SEAS reporting system is an opportunity for a more equitable community">Editorial: SEAS reporting system is an opportunity for a more equitable community</a></h3></div><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/15/university-plans-net-zero-emissions-by-2040/" title="University plans net-zero emissions by 2040"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-gas-emmissions-300x236.jpg" alt="University plans net-zero emissions by 2040" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/15/university-plans-net-zero-emissions-by-2040/" title="University plans net-zero emissions by 2040">University plans net-zero emissions by 2040</a></h3></div><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/15/mens-lacrosse-to-open-season-hosting-quinnipiac/" title="Men’s lacrosse to open season hosting Quinnipiac"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Lacrosse_David-Silverman-300x236.jpg" alt="The 2019 men’s lacrosse team will be highlighted by All-American goalie Phil Goss ’20 and an influx of talent including two new coaches." class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/15/mens-lacrosse-to-open-season-hosting-quinnipiac/" title="Men’s lacrosse to open season hosting Quinnipiac">Men’s lacrosse to open season hosting Quinnipiac</a></h3></div><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/15/u-produces-fulbright-scholars-third-consecutive-year/" title="U. produces most Fulbright scholars for third consecutive year"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/emily-graphic-art-300x236.jpg" alt="U. produces most Fulbright scholars for third consecutive year" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/15/u-produces-fulbright-scholars-third-consecutive-year/" title="U. produces most Fulbright scholars for third consecutive year">U. produces most Fulbright scholars for third consecutive year</a></h3></div><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/15/data-research-aims-to-predict-protests/" title="Data research aims to predict protests"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/BDH-protest-machine-learning-2-12-2019-300x236.jpg" alt="Data research aims to predict protests" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/15/data-research-aims-to-predict-protests/" title="Data research aims to predict protests">Data research aims to predict protests</a></h3></div><div class="grid-item"><a href="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/" title="Jacobs ‘19: Philosophy, Politics and Economics is not overrated"><img src="http://www.browndailyherald.com/wp-content/uploads/2019/02/Jacobs-Pull-Quote-300x236.jpg" alt="Jacobs ‘19: Philosophy, Politics and Economics is not overrated" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/" title="Jacobs ‘19: Philosophy, Politics and Economics is not overrated">Jacobs ‘19: Philosophy, Politics and Economics is not overrated</a></h3></div></div><div class="clear"></div></div></div>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.browndailyherald.com/2019/02/14/jacobs-19-philosophy-politics-economics-not-overrated/';
var disqus_identifier = '2833801 http://www.browndailyherald.com/?p=2833801';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'browndailyherald';
var disqus_title = "Jacobs ‘19: Philosophy, Politics and Economics is not overrated";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=2833801';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
	</div><!-- /#content -->


	<section id="sidebar">
	
		
 	<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot B: Desktop -->
<!-- BDH_RightSidebar_300x250 -->
<div id="div-gpt-ad-b-desktop" style="width:300px; height:250px;" class="gpt-ad desktop-only">
  <script type="text/javascript">
    (function(){
        var divName = 'div-gpt-ad-b-desktop'
        if(jQuery(window).width() > 980){
            googletag.cmd.push(function() { googletag.display(divName); });
        } else {
          jQuery('#' + divName).parents('.widget').hide()
        }
    }())
  </script>
</div></div><div class="clear"></div></div><div id="rss_side_widget-2" class="widget rss_side_widget">	<div class="tabcontain">
<a href="http://blogdailyherald.com"><h3 class="title"><img src="http://blogdailyherald.com/wp-content/uploads/2018/05/blogdhbanner.png" /></h3></a>		<div class="single_tabarea">
		  <div class="active">
		    <ul class="rss-items">
<li><a href="http://blogdailyherald.com/2018/12/06/ultimate-finals-playlist/">The Ultimate Finals Playlist</a></li><li><a href="http://blogdailyherald.com/2018/12/06/is-your-favorite-christmas-song-lawful/">Is Your Favorite Christmas Song Lawful?</a></li><li><a href="http://blogdailyherald.com/2018/12/05/tips-make-finals-alive-inside-well/">Tips to Make it Out of Finals Alive (On the Inside, As Well!)</a></li><li><a href="http://blogdailyherald.com/2018/12/05/michael-bubles-christmas-songs-ranked/">Michael Bublé’s Christmas Songs Ranked</a></li><li class="last"><a href="http://blogdailyherald.com/2018/12/05/10-reasons-why-its-totally-ok-that-youre-procrastinating-right-now/">10 Reasons Why It’s Totally OK That You’re Procrastinating Right Now</a></li>        </ul>
      </div>
		</div>
	</div>
<div class="clear"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot C: Desktop -->
<!-- BDH_RightSidebar2_300x250 -->
<div id='div-gpt-ad-c-desktop' style='width:300px; height:250px;' class="gpt-ad desktop-only">
  <script type='text/javascript'>
  (function(){
      var divName = 'div-gpt-ad-c-desktop'
      if(jQuery(window).width() > 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
  }())
  </script>
</div></div><div class="clear"></div></div><div id="rss_side_widget-3" class="widget rss_side_widget">	<div class="tabcontain">
<a href="http://post.browndailyherald.com"><h3 class="title"><img src="http://post.browndailyherald.com/wp-content/uploads/2017/10/post-main-logo-01.png" /></h3></a>		<div class="single_tabarea">
		  <div class="active">
		    <ul class="rss-items">
<li><a href="http://post.browndailyherald.com/2019/02/15/11676/">defending eurylochus</a></li><li><a href="http://post.browndailyherald.com/2019/02/15/finding-my-way/">finding my way</a></li><li><a href="http://post.browndailyherald.com/2019/02/15/if-it-werent-for-you-meddling-kids/">if it weren’t for you meddling kids</a></li><li><a href="http://post.browndailyherald.com/2019/02/15/providence-steamrollers/">providence steamrollers</a></li><li class="last"><a href="http://post.browndailyherald.com/2019/02/15/controlled-chaos/">controlled chaos</a></li>        </ul>
      </div>
		</div>
	</div>
<div class="clear"></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot D: Desktop -->
<!-- BDH_RightSidebar3_300x250 -->
<div id='div-gpt-ad-d-desktop' style='width:300px; height:250px;' class="gpt-ad desktop-only">
  <script type='text/javascript'>
    (function(){
      var divName = 'div-gpt-ad-d-desktop'
      if(jQuery(window).width() > 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div><div class="clear"></div></div><div id="issuu_widget-6" class="widget widget_issuu_widget"><h3 class="title">Latest Issue</h3><div id="issuu-widget">
	<div id="issuu-preview">
	</div>
	<div id="issuu-viewer" style="display: none">
		<div id="issuu-swf">
		</div>
	</div>
</div>
<script type="text/javascript" src="/wp-includes/js/swfobject.js"></script>
<script type="text/javascript">
function loadIssuuDocument(result)
{
	var doc = result.response.docs[0];

	var issuuUrl = 'http://issuu.com/browndailyherald/docs/' + doc.docname;

	var link = jQuery('<a />').attr({
		href: issuuUrl
	});

	jQuery('<img id="issuu-thumbnail" />').attr({
		src: 'http://image.issuu.com/' + doc.documentId + '/jpg/page_1_thumb_large.jpg',
		width: 300
	}).appendTo(link);

	link.appendTo("#issuu-preview");

	jQuery.ajax({
		url: "https://issuu.com/oembed",
		data: {
			url: issuuUrl,
			maxwidth: 600,
			maxheight: 450,
			format: 'json'
		},
		dataType: 'json',
		success: function(data){
			var content = jQuery("<div>")
			var issuuContent = data.html
			var issuuLink = jQuery('<a>').attr({href: issuuUrl, target:'_blank'});
			issuuLink.html("View on Issuu");
			var linkContent = jQuery("<div>").css("text-align","center").append(issuuLink)
			content.append(issuuContent).append(linkContent)
			jQuery("#issuu-viewer").fancybox({
				autoDimensions: true,
				scrolling: 'no',
				hideOnContentClick: false,
				content: content.get(0)
			});
		}
	})

	jQuery("#issuu-thumbnail").on("click", function(e) {
		jQuery("#issuu-viewer").trigger('click');
		return false;
	});
}

</script>			<script type="text/javascript">
			jQuery(function(){
				jQuery.ajax({
				url: 'http://search.issuu.com/api/2_0/document?username=browndailyherald&sortBy=epoch+desc&pageSize=1',
				jsonp: "jsonCallback",
				jsonpCallback: 'loadIssuuDocument',
				dataType: 'jsonp'
			});
			});
		</script><div class="clear"></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot E: Desktop -->
<!-- BDH_RightSidebar4_300x250 -->
<div id="div-gpt-ad-e-desktop" style="width:300px; height:250px;" class="gpt-ad desktop-only">
  <script type="text/javascript">
    (function(){
        var divName = 'div-gpt-ad-e-desktop'
        if(jQuery(window).width() > 980){
            googletag.cmd.push(function() { googletag.display(divName); });
        } else {
          jQuery('#' + divName).parents('.widget').hide()
        }
    }())
  </script>
</div></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
<div class="wrap bdh_ad footer_ad">
	<!-- BDH_Footer_728x90 -->
	<div id='div-gpt-ad-1356287190252-1' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356287190252-1'); });
	</script>
	</div>
</div>

</div>

<div id="footer-wrap">

	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title">Sections</h3><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-2819227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819227"><a href="http://www.browndailyherald.com/sections/news/">News</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="http://www.browndailyherald.com/sections/sports/">Sports</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="http://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-2803377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2803377"><a href="http://www.browndailyherald.com/sections/opinions/">Opinions</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Online</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1113"><a href="http://www.browndailyherald.com/sections/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="http://www.browndailyherald.com/sections/multimedia/photo-gallery/">Photo Galleries</a></li>
	<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.browndailyherald.com/sections/multimedia/video/">Videos</a></li>
	<li id="menu-item-2819228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819228"><a href="http://www.browndailyherald.com/sections/multimedia/data/">Data Science</a></li>
	<li id="menu-item-2819229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819229"><a href="http://www.browndailyherald.com/sections/multimedia/graphics/">Graphics</a></li>
	<li id="menu-item-2819230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819230"><a href="http://www.browndailyherald.com/sections/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li id="menu-item-1122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1122"><a href="http://comics.browndailyherald.com">Comics</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120"><a href="http://blogdailyherald.com">BlogDailyHerald</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a href="http://post.browndailyherald.com">Post- Magazine</a></li>
<li id="menu-item-2803378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803378"><a href="http://www.browndailyherald.com/archives/">Archives</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title">Information</h3><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="http://www.browndailyherald.com/about/">About</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109"><a href="http://www.browndailyherald.com/join/">Join</a></li>
<li id="menu-item-2828145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2828145"><a href="http://bdhsales.com/">Advertise</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="http://www.browndailyherald.com/about/contact/">Contact</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1112"><a href="http://www.browndailyherald.com/donate/">Donate</a></li>
<li id="menu-item-2803380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2803380"><a href="http://heraldalumni.org">Alumni</a></li>
<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596"><a href="http://www.browndailyherald.com/privacy-policy/">Privacy Policy</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2019 Brown Daily Herald. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.browndailyherald.com/wp-content/themes/litepress/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="http://www.browndailyherald.com/wp-content/themes/litepress/js/jtools.js"></script>


				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.browndailyherald.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'browndailyherald';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6fKsf8ueoz0zc"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6fKsf8ueoz0zc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">
			(function() {

				function addSubmittedClass() {
					var className = 'mc4wp-form-submitted';
					(this.classList) ? this.classList.add(className) : this.className += ' ' + className;
				}

				var forms = document.querySelectorAll('.mc4wp-form');
				for (var i = 0; i < forms.length; i++) {
					(function(f) {

						// hide honeypot
						var honeypot = f.querySelector('input[name="_mc4wp_required_but_not_really"]');
						honeypot.style.display = 'none';
						honeypot.setAttribute('type','hidden');

						// add class on submit
						var b = f.querySelector('[type="submit"]');
						if(b.addEventListener) {
							b.addEventListener( 'click', addSubmittedClass.bind(f));
						} else {
							b.attachEvent( 'onclick', addSubmittedClass.bind(f));
						}

					})(forms[i]);
				}
			})();

					</script><script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.browndailyherald.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.browndailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/js/app.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/js/jcarousel.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/js/tabs.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/js/dropdown.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/themes/browndailyherald/js/mobile.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
 

<script type="text/javascript">
jQuery(document).ready(function() {

jQuery(".pagination").tabs(".slides li", {
	event: 'mouseover', 
	effect: 'fade',
 	rotate: true
		}).slideshow({
			clickable: false,
			autoplay:  true, 
			interval: 3000 
		});


jQuery(".tabs").tabs(".slide li", {event:'mouseover', effect: 'fade'});
  
});
</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html>