<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    

    <link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css?ver=2_25" media="screen" />

	<link rel="pingback" href="https://www.browndailyherald.com/xmlrpc.php" />

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

	<!-- use for local testing! -->
	<!-- <script type="text/javascript" src="http://localhost:8888/browndailyherald.com/wp-content/themes/browndailyherald/js/top-lel.js"></script> -->

	<script type="text/javascript" src="/wp-content/themes/browndailyherald/js/top-lel.js?v=2"></script>

  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<title>Nearly 800 students to attend Brown remotely for fall semester</title>
<meta name="description" content="Approximately 800 undergraduate students will study remotely during the upcoming semester, accounting for around 15.5 percent of respondents to the Fall 2020 Location of Study Form, which was completed by sophomores, juniors and seniors in July."/>
<link rel="canonical" href="https://www.browndailyherald.com/2020/08/10/nearly-800-students-attend-brown-remotely-fall-semester/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nearly 800 students to attend Brown remotely for fall semester" />
<meta property="og:description" content="Approximately 800 undergraduate students will study remotely during the upcoming semester, accounting for around 15.5 percent of respondents to the Fall 2020 Location of Study Form, which was completed by sophomores, juniors and seniors in July." />
<meta property="og:url" content="https://www.browndailyherald.com/2020/08/10/nearly-800-students-attend-brown-remotely-fall-semester/" />
<meta property="og:site_name" content="Brown Daily Herald" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="fall semester" />
<meta property="article:tag" content="remote learning" />
<meta property="article:section" content="University News" />
<meta property="article:published_time" content="2020-08-10T20:19:00-04:00" />
<meta property="og:image" content="https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED.png" />
<meta property="og:image:secure_url" content="https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED.png" />
<meta property="og:image:width" content="1115" />
<meta property="og:image:height" content="986" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Approximately 800 undergraduate students will study remotely during the upcoming semester, accounting for around 15.5 percent of respondents to the Fall 2020 Location of Study Form, which was completed by sophomores, juniors and seniors in July." />
<meta name="twitter:title" content="Nearly 800 students to attend Brown remotely for fall semester" />
<meta name="twitter:image" content="https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.browndailyherald.com\/","name":"Brown Daily Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.browndailyherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Feed" href="http://feeds.browndailyherald.com/BrownDailyHerald/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Comments Feed" href="https://www.browndailyherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Nearly 800 students to attend Brown remotely for fall semester Comments Feed" href="https://www.browndailyherald.com/2020/08/10/nearly-800-students-attend-brown-remotely-fall-semester/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.browndailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rss_tabs_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/rss_tabs/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss_side_widget_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/single_rss/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfct-build-css-css'  href='https://www.browndailyherald.com/?cfct_action=cfct_css&#038;ver=1.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.browndailyherald.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/very-simple-event-list/css/vsel-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.browndailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://www.browndailyherald.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.browndailyherald.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='https://www.browndailyherald.com/wp-content/plugins/wpgform/css/wpgform.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/wzslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/styles/red.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.browndailyherald.com/wp-content/plugins/media-credit/css/media-credit.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/?cfct_action=cfct_js&#038;ver=1.2.7'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/carrington-build/modules/carousel/js/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8'></script>
<link rel='https://api.w.org/' href='https://www.browndailyherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.browndailyherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.browndailyherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.browndailyherald.com/?p=2840156' />
<link rel="alternate" type="application/json+oembed" href="https://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.5 -->
	<link rel="stylesheet" href="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-default.css" type="text/css" />
	<script type="text/javascript" src="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
		pullQuoteOpts(jspq_options);
	</script>
<!-- end pull-quote additions -->
<style type="text/css">a{color:#4D3430;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
if (jQuery(window).width() > 980){
    googletag.cmd.push(function() {
      googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-desktop').addService(googletag.pubads());
			googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-desktop').addService(googletag.pubads());
    })
} else {
  googletag.cmd.push(function() {
    googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-mobile').addService(googletag.pubads());
		googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-mobile').addService(googletag.pubads());
  })
}

googletag.cmd.push(function() {
  googletag.defineSlot('/1149905/BDH_ATF_Article_728x90', [728, 90], 'div-gpt-ad-1356287190252-0').addService(googletag.pubads());
  googletag.defineSlot('/1149905/BDH_Footer_728x90', [728, 90], 'div-gpt-ad-1356287190252-1').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script><style type="text/css">
        #gregbox-outer {
                border: 6px solid #c12e26 !important
        }
        #gregbox-signInTab {
                background: url("http://i-ppjol.s3.amazonaws.com/signin/pp_sign-in_button-c12e26.png")
no-repeat scroll 0 0 transparent !important;
        }
        * html #gregbox-content {
                border: 6px solid #c12e26 !important;
        }
        #pp-branding {
        background-color: #c12e26 !important;
        }
</style><link rel="apple-touch-icon" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/apple-touch-icon.png" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/feature-styles.css?t=1597116274" /><link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/feature-styles-loc-of-study.css?t=1597116274" />	<script type="text/javascript" src="https://www.browndailyherald.com//wp-content/themes/browndailyherald/js/feature-article.js?t=1597116274"></script>	<script type="text/javascript" src="https://www.browndailyherald.com//wp-content/themes/browndailyherald/js/feature-article-loc-of-study.js?t=1597116274"></script><link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css" media="print"/><meta name="author" content="Li Goldstein" /><style type="text/css">.mc4wp-form input[name="_mc4wp_required_but_not_really"] { display: none !important; }</style><link rel="icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-7889946-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox), area[href*=".swf"]:not(.nofancybox)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"]:not(.nofancybox), area[href*="vimeo.com/"]:not(.nofancybox)').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '80%', 'height' : '90%', 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:cover;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png",sizingMethod="scale");-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png',sizingMethod='scale')";}
</style>
</head>
<body class="post-template-default single single-post postid-2840156 single-format-standard post-template post-template-single-feature-article-loc-of-study-php">
<div class="wrap">

<div id="main">

	<div id="social-buttons-sidebar">
	<div id="social-item">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F">
	     	<img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook-circle.png?v=2" alt="Share on Facebook">
	  	</a>
  	</div>
	<div id="social-item">
	  	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F&amp;text=Nearly+800+students+to+attend+Brown+remotely+for+fall+semester&amp;via=the_herald">
	    	<img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter-circle.png" alt="Share on Twitter">
	  	</a>
	</div>
</div><!-- / .social-buttons-sidebar -->

	<div id="content">
				<div class="post-cover">
			<div class="post-cover-image-wrap">
				<div class="feature-post-header-wrap">
					<div id="logo">
						<a href="https://www.browndailyherald.com" title="Serving the community daily since 1891">
							<img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/logo_white.png" />
						</a>
					</div>
					<div class="feature-post-header">
						<h1 class="title">
							Nearly 800 students to attend Brown remotely for fall semester													</h1>

						<h2 class="subtitle">International students account for largest subset of remote learners</h2>
											</div>
									</div>

					<div class="fixed image"><img width="650" height="575" src="https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-650x575.png" class="attachment-singlepost size-singlepost" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-650x575.png 650w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-300x265.png 300w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-1024x906.png 1024w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-768x679.png 768w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-62x55.png 62w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED-70x62.png 70w, https://www.browndailyherald.com/wp-content/uploads/2020/08/BDHDesk-CROPPED.png 1115w" sizes="(max-width: 650px) 100vw, 650px" /></div>
					<p class="image-byline"><a href="https://www.browndailyherald.com/author/leabrody-heine/">Lea Brody-Heine</a> / Herald</p>
					<div class="scroll-indicator">
						Scroll to read article
						<span>&#x261F;&#xfe0e;</span>
					</div>
				</div>
			</div>

			<div id="post-2840156" class="clearfix post-2840156 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-update category-news category-university-news tag-covid-19 tag-fall-semester tag-remote-learning">

				<div class="entry">
					  <div class="meta-author">
  By <a href="https://www.browndailyherald.com/author/ligoldstein/" title="Posts by Li Goldstein" class="author url fn" rel="author">Li Goldstein</a>  <br /><span id="reporter_type">University News Editor</span>
  <br /><span style="color: #6D6D6D; font-family: Helvetica Neue, Helvetica, Arial, sans-serif;">Monday, August 10, 2020</span>
    </div>
	

					<p><span style="font-weight: 400;">Approximately 800 undergraduate students will study remotely during the upcoming semester, accounting for around 15.5 percent of respondents to the Fall 2020 Location of Study Form, which was completed by sophomores, juniors and seniors in July.</span></p>
<p><span style="font-weight: 400;">The form, which was due July 15, asked students to indicate whether they planned to complete their coursework remotely or on College Hill. If they chose to study in Providence, students were also asked whether they intended to live on or off campus. </span></p>
<p><a> <div id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot B: Mobile -->
<!-- BDH_RightSidebar_300x250 -->
<div id="div-gpt-ad-b-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-b-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">Dean of the College Rashid Zia wrote in an email to The Herald that the response rate for the form was not 100 percent at the time of publication, but noted that at least 97 percent of students completed the form. </span></p>
<p><span style="font-weight: 400;">The data reviewed by The Herald broke down enrollment plans by student’s class year, financial aid status, gender and membership in </span><a href="https://www.brown.edu/about/administration/institutional-diversity/dashboard" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">historically underrepresented groups</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Among sophomores, juniors and seniors — all of whom are invited back to campus </span><a href="https://www.browndailyherald.com/2020/07/07/brown-bring-students-back-campus-two-three-tri-semesters-2020-21-academic-year/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">this fall</span></a><span style="font-weight: 400;"> — the highest percentage of sophomores, 19.1 percent, indicated plans to study remotely, followed by 16.7 percent of juniors. Only 11.5 percent of seniors indicated that they planned to study remotely. </span></p>
<p><a> <div id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot C: Mobile -->
<!-- BDH_RightSidebar2_300x250 -->
<div id="div-gpt-ad-c-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-c-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">“I imagine for seniors, the desire to come back for their final year is probably a strong motivator to want to be with their classmates, to work on research projects, to be in Providence for one last year,” said Dean of the College Rashid Zia. “And for sophomores … there is a hope that this pandemic will abate at some point, and that they know they will have additional time to come live and reside in Providence.”</span></p>
<p><span style="font-weight: 400;">Because first-years will come to campus for the spring and summer semesters of the tri-semester academic calendar, their enrollment plans were not included in the data the University provided to The Herald.</span></p>
<p><span style="font-weight: 400;">A total of 29.7 percent of international student respondents across the three class years plan to study remotely, according to the data. Those students have had to weigh immigration guidelines and public health concerns, The Herald previously </span><a href="https://www.browndailyherald.com/2020/08/03/international-students-relieved-ice-reversal-desire-guidance-brown/"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;">.</span></p>
<p><a> <div id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot D: Mobile -->
<!-- BDH_RightSidebar3_300x250 -->
<div id="div-gpt-ad-d-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-d-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">About 16 percent of students receiving financial aid from the University plan to study remotely, while 15 percent of unaided students indicated the same, according to the data.</span></p>
<p><span style="font-weight: 400;">Additionally, 15.9 percent of HUG students have opted to study remotely, while 13 percent of non-HUG students said they would study away from College Hill.</span></p>
<div class="media-credit-container aligncenter" style="width: 660px"><a href="https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-scaled.jpg"><img class="size-large wp-image-2840159" src="https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-scaled-1024x606.jpg" alt="" width="650" height="385" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-scaled-1024x606.jpg 1024w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-300x177.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-768x454.jpg 768w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-1536x909.jpg 1536w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-2048x1211.jpg 2048w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-93x55.jpg 93w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-650x384.jpg 650w, https://www.browndailyherald.com/wp-content/uploads/2020/08/LocationofStudy_UshaBhalla-scaled-70x41.jpg 70w" sizes="(max-width: 650px) 100vw, 650px"></a><span class="media-credit"><a href="https://www.browndailyherald.com/author/ushabhalla/">Usha Bhalla</a> / Herald</span></div>
<p><span style="font-weight: 400;">Zia said that discrepancies in study plans between aided and unaided students, as well as HUG and non-HUG students, are small enough to be considered statistically insignificant, and that variation is normal and expected. He also said that the University hopes to ensure that no community is disproportionately impacted by any decision affecting student life. “If we saw large variations here, we would be concerned,” Zia said.</span></p>
<p><a> <div id="custom_html-10" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot E: Mobile -->
<!-- BDH_RightSidebar4_300x250 -->
<div id="div-gpt-ad-e-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-e-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">With each policy analysis, “what we do try to gauge is whether or not there’s going to be an impact on equity and access to the campus, and whether students felt free to make these choices, and there’s nothing about these numbers that suggests any significant differences between student groups, except for international students,” Zia said. “And those are really circumstances outside of our control.”</span></p>
<p><span style="font-weight: 400;">As a member of the Healthy Fall 2020 Task Force, Vice President for Institutional Equity and Diversity Shontay Delalue wrote in an email to The Herald that she “was one of multiple voices that centered equity as we discussed a variety of options” for a safe return to campus. “Similar to (Diversity and Inclusion Action Plan) work, while the (Office of Institutional Equity and Diversity) serves as a central office, it is everyone’s job to consider equity and inclusion,” she wrote.</span></p>
<p><span style="font-weight: 400;">Of students studying in Providence, 30.8 percent of students on financial aid plan to live off-campus in Providence or commute, while 40.3 percent of unaided students plan to do the same. The dataset reflects a similar discrepancy between the percentage of HUG students living off campus or commuting (29 percent) and the higher percentage of non-HUG students indicating the same plans (38.7 percent). </span></p>
<p><span style="font-weight: 400;">Zia said that he does not believe that there are inherent privileges associated with off-campus housing that may explain the higher proportions of unaided and non-HUG students choosing to live off campus or commute. Rather, he argued, the discrepancies are a function of difference in student preferences. “I imagine people make that decision for a variety of reasons,” he said, emphasizing that some students may choose to live on campus to find community. </span></p>
<p><span style="font-weight: 400;">“There are students at all levels of financial aid that choose to live off campus,” Zia said. “Those decisions are relatively stable for all students, regardless of financial aid.”</span></p>
<p><span style="font-weight: 400;">Individual circumstances will inevitably vary regardless of identity group, Zia said, and the University will continue to honor the unique challenges students may be facing. “Brown believes deeply in allowing students to make choices for their individual circumstances,” Zia said. </span></p>
<p><span style="font-weight: 400;">“The data set alone is not enough information to compare non-HUG and HUG responses,” Delalue wrote. “We know that all students were given access to the same information in order to make the most informed decision for themselves — likely in consultation with their families. It is my hope that all students were able to make the best and most informed decision for themselves which is in line with Brown’s approach to education.”</span></p>
<p><span style="font-weight: 400;">Given the pandemic’s </span><a href="https://www.browndailyherald.com/2020/05/01/r-department-health-data-shows-people-color-overrepresented-positive-test-cases-covid-19/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">proven</span></a><span style="font-weight: 400;"> disproportionate impact on people of color across the country, “some HUG students, among others, may be in more vulnerable situations due to the nature of the pandemic and its impact on families of color,” Delalue wrote. “It is my hope that students can access campus resources and support remotely and be given access to the information they need to make the best decision for themselves.”</span></p>
<p><span style="font-weight: 400;">As the United States reckons with racial inequity in its institutions, including in higher education, Delalue wrote that the OIED will continue to engage with students regardless of their location of study. “Whether students are back on campus or studying remotely, they are our students,” she wrote. “This does not change the fact that their voices are critically important.”</span></p>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-2840156 -->


			<p class="category_list tag_list">Categories: <a href="https://www.browndailyherald.com/sections/covid-19-update/" rel="category tag">COVID-19 Updates</a>, <a href="https://www.browndailyherald.com/sections/news/" rel="category tag">News</a>, <a href="https://www.browndailyherald.com/sections/news/university-news/" rel="category tag">University News</a></p>
			<div class="tag_list"> Topics: <a href="https://www.browndailyherald.com/topics/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.browndailyherald.com/topics/fall-semester/" rel="tag">fall semester</a>, <a href="https://www.browndailyherald.com/topics/remote-learning/" rel="tag">remote learning</a></div>			<p style="margin-top: 1em; font-family: acumin-pro, sans-serif;">
				Design by <strong>Lea Brody-Heine / Herald</strong>.
				Layout by <strong>Jed Fox / Herald</strong>.
			</p>

      <p style="font-size: 16px; text-align: center">
To stay up-to-date, <a href="http://eepurl.com/sDrDr"><strong>subscribe to our daily newsletter</strong></a>.
</p>

<div class="post-meta">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F" target="_blank" class="share fb">
    <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook_white.png?v=2" />
    Share on Facebook
  </a>
  <a href="https://twitter.com/intent/tweet?text=Nearly+800+students+to+attend+Brown+remotely+for+fall+semester&url=https%3A%2F%2Fwww.browndailyherald.com%2F2020%2F08%2F10%2Fnearly-800-students-attend-brown-remotely-fall-semester%2F&amp;via=the_herald" target="_blank" class="share twitter">
    <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter_white.png" />
    Share on Twitter
  </a>
</div><!-- /.post-meta -->

			
<div id="comments">



<script>
document.write('<button id="reply-toggle">Leave a Reply</button>')
</script>

	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/10/nearly-800-students-attend-brown-remotely-fall-semester/#respond" style="display:none;">Cancel</a></small><form action="https://www.browndailyherald.com/wp-comments-post.php?wpe-comment-post=bdh" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='2840156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a572b4dc61" /></p><div class="g-recaptcha" data-sitekey="6LdYu8UUAAAAACsZBJxNfk5cCCqWohk9Pt2cSDw0" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
	
<script>
var replyToggle = document.getElementById('reply-toggle')
replyToggle.onclick = function () {
	respond.hidden = !respond.hidden
	if (respond.hidden) {
		toggle.textContent = 'Leave a Reply'
	} else {
		toggle.textContent = 'Hide Reply Form'
	}
}
var respond = document.getElementById('respond')
respond.hidden = true
</script>


</div><!-- #comments -->

							<div class="related-posts">
					<h2>Related coverage</h2>
					<ul>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/07/brown-bring-students-back-campus-two-three-tri-semesters-2020-21-academic-year/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0356-1-300x236.jpg" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0356-1-300x236.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0356-1-65x50.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" />											Brown to bring students back to campus for two out of three terms for 2020-21 academic year										</a>
										<p class="post-excerpt"></p>
									</div>
								</li>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/11/faculty-express-cautious-optimism-for-browns-three-term-plan/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/Image-from-iOS-300x236.jpg" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/Image-from-iOS-300x236.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/Image-from-iOS-65x50.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" />											Faculty express cautious optimism for Brown's three-term plan										</a>
										<p class="post-excerpt">Professors recognize upcoming challenges of remote learning, balancing any learning in-person with health concerns</p>
									</div>
								</li>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/13/first-years-balance-excitement-concern-delayed-arrival-campus/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSC_0268-300x236.jpg" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSC_0268-300x236.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/DSC_0268-65x50.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" />											First-years balance excitement, concern over delayed arrival on campus										</a>
										<p class="post-excerpt">Petition by incoming first-year asks University to offer choice between online fall, in-person summer, citing concerns of four straight semesters, no summer jobs</p>
									</div>
								</li>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/23/students-express-concerns-returning-campus-ucs-pre-reopening-decision-poll/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-3.37.38-PM-1-300x236.png" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-3.37.38-PM-1-300x236.png 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-23-at-3.37.38-PM-1-65x50.png 65w" sizes="(max-width: 300px) 100vw, 300px" />											Students express concerns about returning to campus in UCS pre-reopening decision poll										</a>
										<p class="post-excerpt">UCS publishes survey results, garners 36 percent response rate</p>
									</div>
								</li>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/28/cs-professors-students-plan-online-instruction/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0503-300x236.jpg" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0503-300x236.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/DSCF0503-65x50.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" />											CS professors, students plan for online instruction										</a>
										<p class="post-excerpt">Large class sizes mean most computer science classes must be taught remotely</p>
									</div>
								</li>
														<li class="related-post">
									<div>
										<a href="https://www.browndailyherald.com/2020/07/30/covid-19-testing-specifics-remain-uncertain-fall-semester/">
											<img width="300" height="236" src="https://www.browndailyherald.com/wp-content/uploads/2020/07/HerarldFilePhoto-300x236.png" class="attachment-featured-cat size-featured-cat wp-post-image" alt="" srcset="https://www.browndailyherald.com/wp-content/uploads/2020/07/HerarldFilePhoto-300x236.png 300w, https://www.browndailyherald.com/wp-content/uploads/2020/07/HerarldFilePhoto-65x50.png 65w" sizes="(max-width: 300px) 100vw, 300px" />											COVID-19 testing specifics remain uncertain for fall semester										</a>
										<p class="post-excerpt">A Q&A with Russell Carey ’91, executive vice president for planning and policy, about COVID-19 testing procedures</p>
									</div>
								</li>
						</div>
		
	</div><!-- /#content -->
	<div class="clear"></div>
</div><!-- /#main -->
<div class="wrap bdh_ad footer_ad">
	<!-- BDH_Footer_728x90 -->
	<div id='div-gpt-ad-1356287190252-1' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356287190252-1'); });
	</script>
	</div>
</div>

</div>

<div id="footer-wrap">

	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title">News</h3><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-2839786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2839786"><a href="https://www.browndailyherald.com/sections/news/university-news/">University News</a></li>
<li id="menu-item-2839787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839787"><a href="https://www.browndailyherald.com/sections/news/metro/">Metro</a></li>
<li id="menu-item-2839788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2839788"><a href="https://www.browndailyherald.com/sections/covid-19-update/">COVID-19 Updates</a></li>
<li id="menu-item-2839789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839789"><a href="https://www.browndailyherald.com/sections/sports/">Sports</a></li>
<li id="menu-item-2839790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839790"><a href="https://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-2839791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839791"><a href="https://www.browndailyherald.com/sections/news/science-research/">Science &#038; Research</a></li>
<li id="menu-item-2839792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839792"><a href="http://post.browndailyherald.com">post- magazine</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Opinions</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-2839793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839793"><a href="https://www.browndailyherald.com/sections/opinions/columns/">Columns</a></li>
<li id="menu-item-2839794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839794"><a href="https://www.browndailyherald.com/sections/opinions/op-eds/">Op-eds</a></li>
<li id="menu-item-2839795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839795"><a href="https://www.browndailyherald.com/sections/opinions/editorials/">Editorials</a></li>
<li id="menu-item-2839796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839796"><a href="https://www.browndailyherald.com/sections/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-2839797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839797"><a href="https://www.browndailyherald.com/sections/opinions/editorials/editors-note/">Editors&#8217; Note</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title">Information</h3><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="https://www.browndailyherald.com/about/">About</a></li>
<li id="menu-item-2839798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2839798"><a href="https://www.browndailyherald.com/staff-list-spring-2020/">Staff List</a></li>
<li id="menu-item-2837800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837800"><a href="https://www.browndailyherald.com/about/join/">Join</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="https://www.browndailyherald.com/about/contact/">Contact</a></li>
<li id="menu-item-2837796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837796"><a href="https://www.browndailyherald.com/advertising/">Advertise</a></li>
<li id="menu-item-2837420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2837420"><a href="https://secure.lglforms.com/form_engine/s/IY78kqmhrmRcpmV3nlSBvQ?t=1568162542">Donate</a></li>
<li id="menu-item-2839800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2839800"><a href="https://www.browndailyherald.com/print-subscriptions/">Print Subscriptions</a></li>
<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596"><a href="https://www.browndailyherald.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2839799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839799"><a href="https://browndailyherald.us1.list-manage.com/subscribe?u=373505593bc39c5fd8ea5d5a8&#038;id=9a2e83adcb">Newsletter</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2020 Brown Daily Herald. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.browndailyherald.com/wp-content/themes/litepress/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://www.browndailyherald.com/wp-content/themes/litepress/js/jtools.js"></script>


				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.browndailyherald.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6fKsf8ueoz0zc"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6fKsf8ueoz0zc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script>(function($){$(document).ready(function(){});})(jQuery);</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.browndailyherald.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.browndailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/app.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/jcarousel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/dropdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/browndailyherald/js/mobile.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
 

<script type="text/javascript">
jQuery(document).ready(function() {

jQuery(".pagination").tabs(".slides li", {
	event: 'mouseover', 
	effect: 'fade',
 	rotate: true
		}).slideshow({
			clickable: false,
			autoplay:  true, 
			interval: 3000 
		});


jQuery(".tabs").tabs(".slide li", {event:'mouseover', effect: 'fade'});
  
});
</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html>