<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    

    <link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css?ver=2_29" media="screen" />

	<link rel="pingback" href="https://www.browndailyherald.com/xmlrpc.php" />

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

	<!-- use for local testing! -->
	<!-- <script type="text/javascript" src="http://localhost:8888/browndailyherald.com/wp-content/themes/browndailyherald/js/top-lel.js"></script> -->

	<script type="text/javascript" src="/wp-content/themes/browndailyherald/js/top-lel.js?v=2_2"></script>

  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<title>‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus</title>
<meta name="description" content="“I said no.”  “Break the silence.” “You don’t know this, but it happened here at Brown.” These phrases, and more, were written on t-shirts that members of the student-run Sexual Assault Task Force hung between trees on the Main Green on a cool October day in 2007. "/>
<link rel="canonical" href="https://www.browndailyherald.com/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus" />
<meta property="og:description" content="“I said no.”  “Break the silence.” “You don’t know this, but it happened here at Brown.” These phrases, and more, were written on t-shirts that members of the student-run Sexual Assault Task Force hung between trees on the Main Green on a cool October day in 2007. " />
<meta property="og:url" content="https://www.browndailyherald.com/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/" />
<meta property="og:site_name" content="Brown Daily Herald" />
<meta property="article:tag" content="Sexual assault" />
<meta property="article:tag" content="Title IX" />
<meta property="article:tag" content="Title IX Office" />
<meta property="article:section" content="University News" />
<meta property="article:published_time" content="2021-04-06T22:04:50-04:00" />
<meta property="article:modified_time" content="2021-04-06T23:37:19-04:00" />
<meta property="og:updated_time" content="2021-04-06T23:37:19-04:00" />
<meta property="og:image" content="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg" />
<meta property="og:image:secure_url" content="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="590" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“I said no.”  “Break the silence.” “You don’t know this, but it happened here at Brown.” These phrases, and more, were written on t-shirts that members of the student-run Sexual Assault Task Force hung between trees on the Main Green on a cool October day in 2007. " />
<meta name="twitter:title" content="‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus" />
<meta name="twitter:image" content="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.browndailyherald.com\/","name":"Brown Daily Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.browndailyherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Feed" href="http://feeds.browndailyherald.com/BrownDailyHerald/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; Comments Feed" href="https://www.browndailyherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brown Daily Herald &raquo; ‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus Comments Feed" href="https://www.browndailyherald.com/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.browndailyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rss_tabs_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/rss_tabs/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss_side_widget_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/single_rss/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfct-build-css-css'  href='https://www.browndailyherald.com/?cfct_action=cfct_css&#038;ver=1.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.browndailyherald.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css'  href='https://www.browndailyherald.com/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://www.browndailyherald.com/wp-content/plugins/very-simple-event-list/css/vsel-style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.browndailyherald.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://www.browndailyherald.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/functions/wpzoom/assets/css/theme-utils.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.browndailyherald.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='https://www.browndailyherald.com/wp-content/plugins/wpgform/css/wpgform.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/styles/red.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.browndailyherald.com/wp-content/themes/litepress/custom.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.browndailyherald.com/wp-content/plugins/media-credit/css/media-credit.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/?cfct_action=cfct_js&#038;ver=1.2.7' id='cfct-build-js-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/carrington-build/modules/carousel/js/jquery.cycle.js?ver=1.0' id='jquery-cycle-js'></script>
<script type='text/javascript' id='flytedesk-digital-js-extra'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b83127b-f344-4d9b-a1c1-f16449587903"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101' id='flytedesk-digital-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/init.js?ver=5.6.2' id='wpzoom-init-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0' id='slideshow-gallery-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.6.2' id='jquery-ui-effects-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.8' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.browndailyherald.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.browndailyherald.com/wp-json/wp/v2/posts/2843776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.browndailyherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.browndailyherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.browndailyherald.com/?p=2843776' />
<link rel="alternate" type="application/json+oembed" href="https://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.browndailyherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.5 -->
	<link rel="stylesheet" href="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-default.css" type="text/css" />
	<script type="text/javascript" src="https://www.browndailyherald.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
		pullQuoteOpts(jspq_options);
	</script>
<!-- end pull-quote additions -->
<style type="text/css">a{color:#4D3430;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
if (jQuery(window).width() > 980){
    googletag.cmd.push(function() {
      googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-desktop').addService(googletag.pubads());
      googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-desktop').addService(googletag.pubads());
			googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-desktop').addService(googletag.pubads());
    })
} else {
  googletag.cmd.push(function() {
    googletag.defineSlot('/1149905/BDH_RightSidebar_300x250', [300, 250], 'div-gpt-ad-b-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar2_300x250', [300, 250], 'div-gpt-ad-c-mobile').addService(googletag.pubads());
    googletag.defineSlot('/1149905/BDH_RightSidebar3_300x250', [300, 250], 'div-gpt-ad-d-mobile').addService(googletag.pubads());
		googletag.defineSlot('/1149905/BDH_RightSidebar4_300x250', [300, 250], 'div-gpt-ad-e-mobile').addService(googletag.pubads());
  })
}

googletag.cmd.push(function() {
  googletag.defineSlot('/1149905/BDH_ATF_Article_728x90', [728, 90], 'div-gpt-ad-1356287190252-0').addService(googletag.pubads());
  googletag.defineSlot('/1149905/BDH_Footer_728x90', [728, 90], 'div-gpt-ad-1356287190252-1').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script><style type="text/css">
        #gregbox-outer {
                border: 6px solid #c12e26 !important
        }
        #gregbox-signInTab {
                background: url("http://i-ppjol.s3.amazonaws.com/signin/pp_sign-in_button-c12e26.png")
no-repeat scroll 0 0 transparent !important;
        }
        * html #gregbox-content {
                border: 6px solid #c12e26 !important;
        }
        #pp-branding {
        background-color: #c12e26 !important;
        }
</style><link rel="apple-touch-icon" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/apple-touch-icon.png" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="https://www.browndailyherald.com/wp-content/themes/browndailyherald/style.css" media="print"/><meta name="author" content="Caelyn Pender" /><style type="text/css">.mc4wp-form input[name="_mc4wp_required_but_not_really"] { display: none !important; }</style><link rel="icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.browndailyherald.com/wp-content/uploads/2020/04/cropped-BDH-logo-2020-with-gates-02-scaled-1-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.8: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-7889946-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox), area[href*=".swf"]:not(.nofancybox)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 680, 'height' : 495, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* YouTube */
	jQuery('a[href*="youtube.com/watch"]:not(.nofancybox), area[href*="youtube.com/watch"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a[href*="youtu.be/"]:not(.nofancybox), area[href*="youtu.be/"]:not(.nofancybox)').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"]:not(.nofancybox), area[href*="vimeo.com/"]:not(.nofancybox)').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '80%', 'height' : '90%', 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:cover;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png",sizingMethod="scale");-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/light-mask.png',sizingMethod='scale')";}
</style>
		<script>jQuery.browser = $.browser = {}</script>
</head>
<body class="post-template-default single single-post postid-2843776 single-format-standard post-template post-template-single-feature-photo-no-attachments-php">
<div class="fundraising-bar">
  <div class="wrap">
    <div class="fundraising-content">
      <div class="fundraising-desc" style="flex: 1">
        <h1 style="font-size: 23px; margin-bottom: -3px; line-height: 1.3">Subscribe to The Brown Daily Herald Newsletter</h1>
        <p>
          Sign up for The Brown Daily Herald’s daily newsletter to stay up to date with what is happening at Brown and on College Hill no matter where you are right now!
        </p>
      </div>
      <script>
      document.write('<button class="fundraising-close" aria-label="hide this banner"><i class="fa fa-times fa-lg" aria-hidden="true"></i></button>')</script>
    </div>
    <p><a class="fundraising-cta" target="_blank" rel="noopener noreferrer" href="https://browndailyherald.us1.list-manage.com/subscribe?u=373505593bc39c5fd8ea5d5a8&id=9a2e83adcb"><span>Subscribe <i class="fa fa-external-link" style="padding-left: 0.25em"></i></span></a></p>
      </div>
</div>
    <header id="header">
        <div id="navbar"><div class="wrap">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="https://www.browndailyherald.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2842102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2842102"><a href="https://www.browndailyherald.com/staff-list-spring-2021/">Staff List</a></li>
	<li id="menu-item-2837799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837799"><a href="https://www.browndailyherald.com/about/join/">Join</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.browndailyherald.com/about/comments-policy/">Comments Policy</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.browndailyherald.com/about/web-policy/">Web Policy</a></li>
	<li id="menu-item-2815562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2815562"><a href="http://issuu.com/browndailyherald/docs">Read the Print Edition</a></li>
	<li id="menu-item-2840893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2840893"><a href="https://www.browndailyherald.com/about/find-a-paper/">Find a Paper</a></li>
	<li id="menu-item-2841962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2841962"><a href="https://www.browndailyherald.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="https://www.browndailyherald.com/about/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.browndailyherald.com/contact/tips/">Tips</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://www.browndailyherald.com/contact/questions/">Questions</a></li>
	<li id="menu-item-2819156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2819156"><a href="https://www.browndailyherald.com/wp-content/uploads/2018/08/ReprintPermissions_Request_Contract.pdf">Reprint and Permissions Requests</a></li>
</ul>
</li>
<li id="menu-item-2818944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818944"><a href="https://www.browndailyherald.com/submissions/">Submissions</a></li>
<li id="menu-item-2837797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837797"><a href="https://www.browndailyherald.com/advertising/">Advertise</a></li>
<li id="menu-item-2822066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2822066"><a href="https://secure.lglforms.com/form_engine/s/IY78kqmhrmRcpmV3nlSBvQ?t=1568162542">Donate</a></li>
<li id="menu-item-2826379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2826379"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-2826383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826383"><a href="https://www.browndailyherald.com/print-subscriptions/">Print Subscriptions</a></li>
	<li id="menu-item-2826380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2826380"><a href="http://eepurl.com/sDrDr">Newsletter</a></li>
</ul>
</li>
</ul>            <div class="clear"></div>
        </div><!-- /.wrap --></div><!-- /#navbar -->

        <div class="wrap">

			            <div class="social-buttons">
				      <a href="//www.facebook.com/browndailyherald" rel="external,nofollow" target="_blank" title="Like us on Facebook">
					      <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook.svg?v=2" alt="Like us on Facebook">
				      </a>
				      <a href="//twitter.com/The_Herald" rel="external,nofollow" target="_blank" title="Follow us on Twitter">
					      <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter.svg?v=2" alt="Follow us on Twitter">
				      </a>
				      <a href="https://www.instagram.com/browndailyherald/" rel="external,nofollow" target="_blank" title="Follow us on Instagram">
					      <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/insta.svg?v=2" alt="Follow us on Instagram">
				      </a>
							<a href="mailto:herald@browndailyherald.com" rel="external,nofollow" target="_blank" title="Email The Herald">
					      <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/email.svg" alt="Email The Herald">
				      </a>
			      </div><!-- / .social-buttons -->
            <div id="logo">
				
				<a href="https://www.browndailyherald.com" title="Serving the community daily since 1891">
											<img src="https://www.browndailyherald.com/wp-content/uploads/2012/11/IMG_9201.png" alt="Brown Daily Herald" />
									</a>

							</div><!-- / #logo -->

						<!-- Form by MailChimp for WordPress plugin v2.2.7 - https://mc4wp.com/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post">	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required/><input type="submit" value="Subscribe"/><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1617790741" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="c16197e138" /></form></div><!-- / MailChimp for WP Plugin -->							<div class="search_form">
					<form method="get" id="searchform" action="https://www.browndailyherald.com/">
	<fieldset>
		<input type="text" placeholder="Search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>
				</div>
			
			 <div class="clear"></div>

         </div>
    </header>

    <div id="navbarsecond">
        <div class="wrap screen">
            <ul id="secondmenu" class="dropdown"><li id="menu-item-2819137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2819137"><a href="https://www.browndailyherald.com/sections/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://www.browndailyherald.com/sections/news/university-news/">University News</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.browndailyherald.com/sections/news/metro/">Metro</a></li>
</ul>
</li>
<li id="menu-item-2839033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839033"><a href="https://www.browndailyherald.com/sections/covid-19-update/">COVID-19</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.browndailyherald.com/sections/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-2807754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807754"><a href="/sections/sports/">Fall</a>
	<ul class="sub-menu">
		<li id="menu-item-2807767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807767"><a href="/topics/crew/">Crew</a></li>
		<li id="menu-item-2807764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807764"><a href="/topics/cross-country/">Cross Country</a></li>
		<li id="menu-item-2811406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811406"><a href="http://www.browndailyherald.com/topics/field-hockey/">Field Hockey</a></li>
		<li id="menu-item-2807763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807763"><a href="/topics/football/">Football</a></li>
		<li id="menu-item-2811407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811407"><a href="http://www.browndailyherald.com/topics/golf/">Golf</a></li>
		<li id="menu-item-2807762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807762"><a href="/topics/m-soccer/">Men&#8217;s Soccer</a></li>
		<li id="menu-item-2807765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807765"><a href="/topics/w-soccer/">Women&#8217;s Soccer</a></li>
		<li id="menu-item-2811411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811411"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811412"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807766"><a href="/topics/volleyball/">Volleyball</a></li>
		<li id="menu-item-2807768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807768"><a href="/topics/m-water-polo/">Men&#8217;s Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-2807755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807755"><a href="/sections/sports/">Winter</a>
	<ul class="sub-menu">
		<li id="menu-item-2807759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807759"><a href="/topics/mens-basketball/">Men&#8217;s Basketball</a></li>
		<li id="menu-item-2807760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807760"><a href="/topics/womens-basketball/">Women&#8217;s Basketball</a></li>
		<li id="menu-item-2811405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811405"><a href="http://www.browndailyherald.com/topics/fencing/">Fencing</a></li>
		<li id="menu-item-2811408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811408"><a href="http://www.browndailyherald.com/topics/gymnastics/">Gymnastics</a></li>
		<li id="menu-item-2807761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807761"><a href="/topics/m-hockey/">Men&#8217;s Ice Hockey</a></li>
		<li id="menu-item-2809104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2809104"><a href="/topics/w-hockey/">Women&#8217;s Ice Hockey</a></li>
		<li id="menu-item-2811410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811410"><a href="http://www.browndailyherald.com/topics/squash/">Squash</a></li>
		<li id="menu-item-2807758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807758"><a href="/topics/swimming-diving/">Swimming &#038; Diving</a></li>
		<li id="menu-item-2811413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811413"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811415"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807757"><a href="/topics/track-field/">Track &#038; Field</a></li>
		<li id="menu-item-2811417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811417"><a href="http://www.browndailyherald.com/topics/wrestling/">Wrestling</a></li>
	</ul>
</li>
	<li id="menu-item-2807753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2807753"><a href="/sections/sports/">Spring</a>
	<ul class="sub-menu">
		<li id="menu-item-2807745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807745"><a href="/topics/baseball/">Baseball</a></li>
		<li id="menu-item-2807746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807746"><a href="/topics/m-lacrosse/">Men&#8217;s Lacrosse</a></li>
		<li id="menu-item-2807747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807747"><a href="/topics/womens-lacrosse/">Women&#8217;s Lacrosse</a></li>
		<li id="menu-item-2811409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811409"><a href="http://www.browndailyherald.com/topics/softball/">Softball</a></li>
		<li id="menu-item-2811414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811414"><a href="http://www.browndailyherald.com/topics/m-tennis/">Men&#8217;s Tennis</a></li>
		<li id="menu-item-2811416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2811416"><a href="http://www.browndailyherald.com/topics/w-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-2807744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807744"><a href="/topics/track-field/">Track &#038; Field</a></li>
	</ul>
</li>
	<li id="menu-item-2807743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807743"><a href="/topics/sports-column/">Columns</a></li>
	<li id="menu-item-2807756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807756"><a href="/topics/athlete-of-the-week/">Athlete of the Week</a></li>
	<li id="menu-item-2807769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2807769"><a href="/topics/athletics/">Athletics News</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.browndailyherald.com/sections/news/science-research/">Science &#038; Research</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.browndailyherald.com/sections/opinions/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://www.browndailyherald.com/sections/opinions/columns/">Columns</a></li>
	<li id="menu-item-2819142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2819142"><a href="https://www.browndailyherald.com/sections/opinions/op-eds/">Op-eds</a></li>
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://www.browndailyherald.com/sections/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://www.browndailyherald.com/sections/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-2841764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2841764"><a href="https://www.browndailyherald.com/sections/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-2842871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842871"><a href="https://www.browndailyherald.com/sections/multimedia/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a target="_blank" rel="noopener" href="http://post.browndailyherald.com">Post- Magazine</a></li>
<li id="menu-item-2817468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817468"><a href="https://secure.lglforms.com/form_engine/s/IY78kqmhrmRcpmV3nlSBvQ?t=1568162542">Donate</a></li>
</ul>        </div>
        <div class="clear"></div><!-- /.wrap -->

        <div id="sections_btn">Sections</div>
        <div class="wrap mobile"><ul id="secondmenu_mobile" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2819137"><a href="https://www.browndailyherald.com/sections/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839033"><a href="https://www.browndailyherald.com/sections/covid-19-update/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://www.browndailyherald.com/sections/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.browndailyherald.com/sections/news/science-research/">Science &#038; Research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="https://www.browndailyherald.com/sections/opinions/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2841764"><a href="https://www.browndailyherald.com/sections/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a target="_blank" rel="noopener" href="http://post.browndailyherald.com">Post- Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2817468"><a href="https://secure.lglforms.com/form_engine/s/IY78kqmhrmRcpmV3nlSBvQ?t=1568162542">Donate</a></li>
</ul></div><!-- /.wrap.mobile -->
    </div><!-- /#navbarsecond -->

    <div class="wrap">
    	<!--  && strcmp(get_post_type(), "cftl-tax-landing") -->
<!-- 
DOCUMENTATION:
If you change the height of the top-lel (featured-stories) change top and bottom Barrier 
on top-lel.js! 
-->

<style type="text/css">
	.blank-box {
		height: 90px;
		margin-top:-10px;
		margin-bottom:15px;
		z-index: 1;
		background: white;
		width: 100%;
	}
	.featured-stories {
		position: static;
		border:1.8px #4D3430;
		border-style:solid;
		border-top:none;
		height:90px;
		background: white;
		z-index: 100;
		width: 1000px;
	}
	.article {
		margin: 10px 0px;
		width: 24.7777%;
		height: 70px;
		display: block;
		float: left;
	}
	.content {
		padding: 0px 8px 0px 8px;
	}
	.side-border {
		border-right:1.8px #4D3430 solid;
		color: #4D3430;
	}
	p.section {
		font-size: 9px;
		text-transform: uppercase;
		margin-bottom: 3px;
	}
	p.blurb {
		font-size: 14px;
		line-height: 120%;
	}
</style>

<!-- We need the blank box so there is still a space for the
featured stories even when it moves to the top of the page -->
<div id="blank-box" class="blank-box">
	<div id="featured-stories" class="featured-stories"
			>

					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="https://www.browndailyherald.com/2021/04/06/editorial-accessibility-in-a-post-pandemic-world/">
							<img width="70" height="39" src="https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-scaled-70x39.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" loading="lazy" style="padding-bottom: 15px;" srcset="https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-scaled-70x39.jpg 70w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-768x432.jpg 768w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-1536x864.jpg 1536w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-2048x1152.jpg 2048w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-scaled-650x366.jpg 650w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-580x320.jpg 580w, https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-2-300x169.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">Editorials</p> -->
					<p class="blurb"><a href="https://www.browndailyherald.com/2021/04/06/editorial-accessibility-in-a-post-pandemic-world/">
						Editorial: Accessibility in a post-pandemic world					</a></p>
				</div>
			</div>
					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="https://www.browndailyherald.com/2021/04/06/brown-admits-record-low-5-4-percent-applicants-class-2025/">
							<img width="70" height="39" src="https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-scaled-70x39.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" loading="lazy" style="padding-bottom: 15px;" srcset="https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-scaled-70x39.jpg 70w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-768x428.jpg 768w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-1536x857.jpg 1536w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-2048x1142.jpg 2048w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-scaled-650x363.jpg 650w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-580x320.jpg 580w, https://www.browndailyherald.com/wp-content/uploads/2021/04/usha-bhalla_class-of-2025_4-5-21-1-300x167.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">News</p> -->
					<p class="blurb"><a href="https://www.browndailyherald.com/2021/04/06/brown-admits-record-low-5-4-percent-applicants-class-2025/">
						Brown admits record-low 5.4 percent of applicants to the class of 2025					</a></p>
				</div>
			</div>
					<div class="article side-border">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="https://www.browndailyherald.com/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/">
							<img width="70" height="52" src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-70x52.jpg" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" loading="lazy" style="padding-bottom: 15px;" srcset="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-70x52.jpg 70w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-200x150.jpg 200w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-768x566.jpg 768w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-305x230.jpg 305w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-75x55.jpg 75w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-650x479.jpg 650w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-300x221.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg 800w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">News</p> -->
					<p class="blurb"><a href="https://www.browndailyherald.com/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/">
						‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus					</a></p>
				</div>
			</div>
					<div class="article ">
				<div class="content">
										<div style="float:left; display:block; padding-right:7px; height:75px; width:75px;">
						<a href="https://www.browndailyherald.com/2021/04/06/wampanoag-language-immersion-school-navigates-linguistic-cultural-education-remotely/">
							<img width="70" height="48" src="https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n-70x48.png" class="attachment-top-stories-thumb size-top-stories-thumb wp-post-image" alt="" loading="lazy" style="padding-bottom: 15px;" srcset="https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n-70x48.png 70w, https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n-180x120.png 180w, https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n-75x50.png 75w, https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n.png 296w" sizes="(max-width: 70px) 100vw, 70px" />						</a>
					</div>
										<!-- We used to pull section tags  here -->
					<!-- <p class="section">Metro</p> -->
					<p class="blurb"><a href="https://www.browndailyherald.com/2021/04/06/wampanoag-language-immersion-school-navigates-linguistic-cultural-education-remotely/">
						Wampanoag language immersion school navigates linguistic, cultural education remotely					</a></p>
				</div>
			</div>
		</div>
</div>
<div class="wrap bdh_ad">
	<!-- BDH_ATF_Article_728x90 -->
	<div id='div-gpt-ad-1356287190252-0' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356287190252-0'); });
	</script>
	</div>
</div>

<div id="main">

	<div id="social-buttons-sidebar">
	<div id="social-item">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F">
	     	<img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook-circle.png?v=2" alt="Share on Facebook">
	  	</a>
  	</div>
	<div id="social-item">
	  	<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F&amp;text=%E2%80%98It+happens+in+the+places+where+we+live+and+sleep%E2%80%99%3A+students%E2%80%99+fight+for+sexual+assault+resources+on+campus&amp;via=the_herald">
	    	<img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter-circle.png" alt="Share on Twitter">
	  	</a>
	</div>
</div><!-- / .social-buttons-sidebar -->

	<div id="content">

		<p class="category_list"><a href="https://www.browndailyherald.com/sections/news/" rel="category tag">News</a>, <a href="https://www.browndailyherald.com/sections/news/university-news/" rel="category tag">University News</a></p>

		<h1 class="title">
			‘It happens in the places where we live and sleep’: students’ fight for sexual assault resources on campus					</h1>

		<h2 class="subtitle">Alum activists reflect on work, lament need for continued fight</h2>
					
			  <div class="meta-author">
  By <a href="https://www.browndailyherald.com/author/caelynpender/" title="Posts by Caelyn Pender" class="author url fn" rel="author">Caelyn Pender</a>  <br /><span id="reporter_type">University News Editor</span>
  <br /><span style="color: #6D6D6D; font-family: Helvetica Neue, Helvetica, Arial, sans-serif;">Tuesday, April 6, 2021</span>
    </div>
	

			<div class="post-cover">
				<div class="post-cover-image-wrap">
					<a href="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg" title="" rel="post-featured-image"><img width="650" height="479" src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-650x479.jpg" class="attachment-singlepost size-singlepost" alt="" loading="lazy" srcset="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-650x479.jpg 650w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-768x566.jpg 768w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-75x55.jpg 75w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-300x221.jpg 300w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM-70x52.jpg 70w, https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-06-at-11.35.52-PM.jpg 800w" sizes="(max-width: 650px) 100vw, 650px" /></a>
					<p class="image-byline">Courtesy of The Herald</p>
				</div>
				<p class="image-caption">Sexual assault activism is cyclical, Lily Shield ’09 said. “Every couple of years, it resurfaces.”</p>
			</div>

			<div id="post-2843776" class="clearfix post-2843776 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-university-news tag-sexual-assault tag-title-ix tag-title-ix-office">

				<div class="entry">
<p><span style="font-weight: 400;">“I said no.” </span></p>
<p><span style="font-weight: 400;">“Break the silence.”</span></p>
<p><a> <div id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot B: Mobile -->
<!-- BDH_RightSidebar_300x250 -->
<div id="div-gpt-ad-b-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-b-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">“You don’t know this, but it happened here at Brown.”</span></p>
<p><span style="font-weight: 400;">These phrases, and more, were written on t-shirts that members of the student-run Sexual Assault Task Force hung between trees on the Main Green on a cool </span><a href="https://www.browndailyherald.com/2007/10/29/protest-questions-us-aid-to-sexual-assault-victims/" target="_blank" rel="noopener"><span style="font-weight: 400;">October day</span></a><span style="font-weight: 400;"> in 2007. </span></p>
<p><span style="font-weight: 400;">These students, donning shirts that read “Stop Campus Rape” and holding signs that said “Sexual Assault Happens Here,” gathered on the Green that day to hand out flyers with sexual assault statistics to parents and families visiting for the University’s annual Family Weekend. </span></p>
<p><a> <div id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot C: Mobile -->
<!-- BDH_RightSidebar2_300x250 -->
<div id="div-gpt-ad-c-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-c-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">Seventeen years before, protests led by </span><a href="https://www.browndailyherald.com/2021/03/18/rape-list-feature/" target="_blank" rel="noopener"><span style="font-weight: 400;">sexual assault activists</span></a><span style="font-weight: 400;"> on campus resulted in sexual assault being added as its own offense to the student code of conduct. In 2007, the task force wanted to bring the issue of sexual violence on campus to the forefront once again after they felt the University was not taking necessary action.</span></p>
<p><span style="font-weight: 400;">“The administration has always relied on institutional memory not being very long to get away without making major changes,” said Lily Shield ’09, one task force founder. But these women wanted to ensure that the changes demanded by previous activism — but left incomplete by the University — would finally be implemented.</span></p>
<p><b>Demanding change</b></p>
<p><a> <div id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot D: Mobile -->
<!-- BDH_RightSidebar3_300x250 -->
<div id="div-gpt-ad-d-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-d-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">In its 2006 crime report, the University found that there had been </span><a href="https://www.browndailyherald.com/2008/03/31/task-force-u-can-better-address-sexual-assault/" target="_blank" rel="noopener"><span style="font-weight: 400;">zero</span></a><span style="font-weight: 400;"> instances of sexual assault  on campus during the preceding year.  </span></p>
<p><span style="font-weight: 400;">But some, namely women at the University who were involved in various feminism-centered clubs on campus, knew that could not be true. </span></p>
<p><span style="font-weight: 400;">“We were outraged by that because we knew people who had been sexually assaulted on campus and we knew the number zero could not be correct,” said Amy Littlefield ’09, who was a member of the task force during her time on campus. “That proved to us that whatever system there was for reporting sexual assault wasn’t working.”</span></p>
<p><a> <div id="custom_html-10" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><div class="empty"></div></h2>
<div class="textwidget custom-html-widget"><!-- Slot E: Mobile -->
<!-- BDH_RightSidebar4_300x250 -->
<div id="div-gpt-ad-e-mobile" style="width:300px; height:250px;" class="gpt-ad mobile-only">
  <script type="text/javascript">
    (function(){
      var divName = 'div-gpt-ad-e-mobile'
      if(jQuery(window).width() <= 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div></div></a></p><p><span style="font-weight: 400;">Littlefield was “struck by how many of (her) friends and peers had experienced sexual assault, and how difficult it was for those people to get what they needed in terms of support and justice from the University administration.”</span></p>
<p><span style="font-weight: 400;">Though a reporting system did exist, according to task force member Allison Pappas ’08 PhD’22, it was unclear to many students what preventative action the University was taking at the time. “If we were the people running these women’s groups and we didn’t know of anything the University was doing (to mitigate sexual assault), chances are there was nothing happening,” Pappas said. </span></p>
<p><span style="font-weight: 400;">The system required both parties to be in the same room for hearings, and the process generally was not “easily accessible,” Pappas added. “It wasn’t a carefully crafted system at the time.”</span></p>
<p><span style="font-weight: 400;">Byy the 2000s, Brown’s campus culture had evolved to include new understandings of sexual assault, making these discussions more inclusive than they had been in the past, according to Littlefield.</span></p>
<p><span style="font-weight: 400;">But many women found that the changes in culture were not enough. The task force was born out of this dissatisfaction.</span></p>
<p><span style="font-weight: 400;">“Brown is a microcosm of larger society that was very resistant to hearing about this problem being rampant on campus,” Shield said.</span></p>
<p><span style="font-weight: 400;">Many fraternities on campus perpetuated a larger culture of sexual assault at the time, Littlefield explained. She recalled one particular incident when a fraternity chanted over a </span><a href="https://www.browndailyherald.com/2007/04/25/taking-back-the-night/" target="_blank" rel="noopener"><span style="font-weight: 400;">Take Back the Night</span></a><span style="font-weight: 400;"> protest against sexual assault. </span></p>
<p><span style="font-weight: 400;">Additionally, though the University had implemented anti-sexual violence education for students, many activists did not find it effective. One year, the University had a woman who was a victim of sexual assault share her story during orientation as the only element of education. “It was just promoting this idea of sexual assault as something that happens by a stranger,” Shield said. Shield would have preferred the University to focus on teaching people not to sexually assault, as opposed to teaching people how to avoid it.</span></p>
<p><span style="font-weight: 400;">Since many of these women had experienced sexual assault or knew those who had, the task force wanted to show that “Brown wasn’t an oasis” free from sexual assault, Shield added. </span></p>
<p><span style="font-weight: 400;">“Our idea was this happens here, it happens on campus, it happens in our dormitories, it happens in the places where we live and sleep,” Littlefield said.</span></p>
<p><span style="font-weight: 400;">Several students came together to form the task force in spring 2007 with the goal of pushing the University to improve policies and support systems for victims of sexual assault on campus. They began holding meetings at the Sarah Doyle Women’s Center to brainstorm a list of demands for the University. </span></p>
<p><span style="font-weight: 400;">They wanted to focus on changing policy as well as creating support services for survivors. “The (change in) culture is something that comes along when policy changes,” Shield explained. </span></p>
<p><span style="font-weight: 400;">Over the next few months, the group began to create its own systems of addressing sexual assault. They </span><a href="https://www.browndailyherald.com/2014/04/02/sexual-assault-policy-battle-inspires-deja-vu/" target="_blank" rel="noopener"><span style="font-weight: 400;">created</span></a><span style="font-weight: 400;"> a student-run sexual assault hotline, a sexual assault support group, the Sexual Assault Peer Education program and a sexual assault resource center at the Women’s Center. They also created demands for the University, including a dedicated staff member to oversee cases of sexual assault, a formalized sexual assault resource center and a review of campus policy. </span></p>
<p><span style="font-weight: 400;">Though some of the changes demanded by the group were never implemented, many are still in place today. SAPE has a permanent home as part of B-Well Health Promotion, and the sexual assault officer eventually became the Title IX Officer. </span></p>
<p><b>‘Enough.’</b></p>
<p><span style="font-weight: 400;">In 2014, four of the founders of the task force unexpectedly began to work together again. </span></p>
<p><span style="font-weight: 400;">After seeing students on campus create a new iteration of the Sexual Assault Policy Task Force as a reaction to the University’s mishandling of a </span><a href="https://www.browndailyherald.com/2014/04/23/u-mishandled-sexual-assault-case-victim-says/" target="_blank" rel="noopener"><span style="font-weight: 400;">student’s rape case</span></a><span style="font-weight: 400;">, they felt an intense sense of deja vu, and wrote an </span><a href="https://www.browndailyherald.com/2014/04/02/sexual-assault-policy-battle-inspires-deja-vu/" target="_blank" rel="noopener"><span style="font-weight: 400;">op-ed in The Herald</span></a><span style="font-weight: 400;"> to express their discontent with the lack of change. </span></p>
<p><span style="font-weight: 400;">“Addressing the epidemic of sexual assault requires a more profound change in attitude,” they wrote in the op-ed. “It requires a larger commitment by Brown to stop blaming victims and tolerating perpetrators. It requires replacing the commitment to Brown’s reputation with a commitment to justice.”</span></p>
<p><span style="font-weight: 400;">It was during this time that they began floating the idea of creating an alumni group to help mitigate sexual assault on campus and formed the group Brown Alumni to Stop Assault. </span></p>
<p><span style="font-weight: 400;">“There’s something that feels almost defeatist in it, in recognizing that students graduate every four years and that there is no continuity in that way,” Pappas said. </span></p>
<p><span style="font-weight: 400;">BASTA’s initial goals included maintaining institutional memory and providing external support, such as fundraising, to sexual assault activists on campus. They are now looking to recruit more recent graduates to help them continue their mission. </span></p>
<p><span style="font-weight: 400;">“It is both uplifting to look back on this rich history of student activism, which goes back years before my time,” said Littlefield. “It’s also demoralizing because we are, in some ways, fighting the same battle again.”</span></p>
<p><span style="font-weight: 400;">On that October day in 2007, four of the organizers gathered in front of a tree on campus — the same tree four activists had gathered in front of 17 years before as they protested the University’s inaction on sexual violence. They </span><a href="https://www.bastabrown.org/img/3.jpg" target="_blank" rel="noopener"><span style="font-weight: 400;">recreated</span></a><span style="font-weight: 400;"> the same pose as those activists, and they held similar signs. </span></p>
<p><span style="font-weight: 400;">“Recreating that photo was about showing the continuity of the movement and also the unacceptable lack of action from the University, that these issues were coming up again so many years later,” Littlefield said.</span></p>
<p><span style="font-weight: 400;">Sexual assault activism is “a cyclical thing,” Shield said. “Every couple of years, it resurfaces.”</span></p>
<p><span style="font-weight: 400;">Though the women “weren’t able to make those lasting institutional changes,” Shield explained, they still want to help the next generation of students in their fight. </span></p>
<p><span style="font-weight: 400;">“This problem isn’t going away,” Shield said. “Even as generation after generation of students leave, it’s going to keep coming back.”</span></p>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-2843776 -->


			<div class="tag_list"> Topics: <a href="https://www.browndailyherald.com/topics/sexual-assault/" rel="tag">Sexual assault</a>, <a href="https://www.browndailyherald.com/topics/title-ix/" rel="tag">Title IX</a>, <a href="https://www.browndailyherald.com/topics/title-ix-office/" rel="tag">Title IX Office</a></div>
      <p style="font-size: 16px; text-align: center">
To stay up-to-date, <a href="http://eepurl.com/sDrDr"><strong>subscribe to our daily newsletter</strong></a>.
</p>

<div class="post-meta">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F" target="_blank" class="share fb">
    <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/facebook_white.png?v=2" />
    Share on Facebook
  </a>
  <a href="https://twitter.com/intent/tweet?text=%E2%80%98It+happens+in+the+places+where+we+live+and+sleep%E2%80%99%3A+students%E2%80%99+fight+for+sexual+assault+resources+on+campus&url=https%3A%2F%2Fwww.browndailyherald.com%2F2021%2F04%2F06%2Fhappens-places-live-sleep-students-fight-sexual-assault-resources-campus%2F&amp;via=the_herald" target="_blank" class="share twitter">
    <img src="https://www.browndailyherald.com/wp-content/themes/browndailyherald/images/icons/twitter_white.png" />
    Share on Twitter
  </a>
</div><!-- /.post-meta -->

			
<div id="comments">



<script>
document.write('<button id="reply-toggle">Leave a Reply</button>')
</script>

	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/06/happens-places-live-sleep-students-fight-sexual-assault-resources-campus/#respond" style="display:none;">Cancel</a></small><form action="https://www.browndailyherald.com/wp-comments-post.php?wpe-comment-post=bdh" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='2843776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6bb172bfd7" /></p><div class="g-recaptcha" data-sitekey="6LdYu8UUAAAAACsZBJxNfk5cCCqWohk9Pt2cSDw0" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form>	</div><!-- #respond -->
	
<script>
var replyToggle = document.getElementById('reply-toggle')
replyToggle.onclick = function () {
	respond.hidden = !respond.hidden
	if (respond.hidden) {
		toggle.textContent = 'Leave a Reply'
	} else {
		toggle.textContent = 'Hide Reply Form'
	}
}
var respond = document.getElementById('respond')
respond.hidden = true
</script>


</div><!-- #comments -->

			
			<div id="bdh-recent-posts-grid-2" class="widget bdh-recent-posts-grid"><div class="recent-posts-grid-widget"><h2 class="widgettitle">Recent Posts</h2>
<div class="recent-posts-grid"><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/06/brown-require-covid-19-vaccine-person-instruction-fall/" title="Brown to require COVID-19 vaccine for in-person instruction in fall"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/uhall-300x236.jpg" alt="Brown to require COVID-19 vaccine for in-person instruction in fall" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/06/brown-require-covid-19-vaccine-person-instruction-fall/" title="Brown to require COVID-19 vaccine for in-person instruction in fall">Brown to require COVID-19 vaccine for in-person instruction in fall</a></h3></div><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/06/planning-much-traditional-fall-president-paxson-addresses-plans-upcoming-academic-year/" title="‘We are planning for a much more traditional fall’: President Paxson addresses plans for upcoming academic year"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Gimense_MUKUL-KHANNA--300x236.jpg" alt="Students abroad who received non-FDA-approved vaccines have already shared concerns with the University, President Christina Paxson P&#039;19 said." class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/06/planning-much-traditional-fall-president-paxson-addresses-plans-upcoming-academic-year/" title="‘We are planning for a much more traditional fall’: President Paxson addresses plans for upcoming academic year">‘We are planning for a much more traditional fall’: President Paxson addresses plans for upcoming academic year</a></h3></div><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/05/university-revises-plans-brook-street-dorms/" title="University revises plans for Brook Street dorms"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-05-at-7.56.56-PM-300x236.png" alt="The revised two residential buildings will face one another on both sides of Brook Street between Charlesfield and Power Streets, on the southern side of campus." class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/05/university-revises-plans-brook-street-dorms/" title="University revises plans for Brook Street dorms">University revises plans for Brook Street dorms</a></h3></div><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/06/university-systems-restored-following-last-tuesdays-cyberattack/" title="Most University systems restored following last Tuesday&#8217;s cyberattack"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/herald_file_photo-768x576-1-300x236.jpg" alt="CIS staff worked &quot;24/7&quot; through the weekend to bring the University&#039;s systems back online, President Christina Paxson P&#039;19 said." class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/06/university-systems-restored-following-last-tuesdays-cyberattack/" title="Most University systems restored following last Tuesday&#8217;s cyberattack">Most University systems restored following last Tuesday&#8217;s cyberattack</a></h3></div><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/06/wampanoag-language-immersion-school-navigates-linguistic-cultural-education-remotely/" title="Wampanoag language immersion school navigates linguistic, cultural education remotely"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/168656996_497123771451331_3174884102462864739_n.png" alt="The Weetumuw School is run by the Wôpanâak Language Reclamation Project, which seeks to &quot;return language fluency&quot; of Wôpanâôt8âôk to the youngest members of the Nation." class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/06/wampanoag-language-immersion-school-navigates-linguistic-cultural-education-remotely/" title="Wampanoag language immersion school navigates linguistic, cultural education remotely">Wampanoag language immersion school navigates linguistic, cultural education remotely</a></h3></div><div class="grid-item"><a href="https://www.browndailyherald.com/2021/04/05/schmidt-21-science-isolation-first-years-brown-need-support/" title="Schmidt &#8217;21: The science of isolation and why first-years at Brown need more support"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/PQ-Template-03-1-300x236.jpg" alt="Schmidt &#8217;21: The science of isolation and why first-years at Brown need more support" class="Thumbnail thumbnail featured-cat " width="100%" height="auto" /></a><h3><a href="https://www.browndailyherald.com/2021/04/05/schmidt-21-science-isolation-first-years-brown-need-support/" title="Schmidt &#8217;21: The science of isolation and why first-years at Brown need more support">Schmidt &#8217;21: The science of isolation and why first-years at Brown need more support</a></h3></div></div><div class="clear"></div></div></div>
		
	</div><!-- /#content -->


	<section id="sidebar">
	
		
 	<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot B: Desktop -->
<!-- BDH_RightSidebar_300x250 -->
<div id="div-gpt-ad-b-desktop" style="width:300px; height:250px;" class="gpt-ad desktop-only">
  <script type="text/javascript">
    (function(){
        var divName = 'div-gpt-ad-b-desktop'
        if(jQuery(window).width() > 980){
            googletag.cmd.push(function() { googletag.display(divName); });
        } else {
          jQuery('#' + divName).parents('.widget').hide()
        }
    }())
  </script>
</div></div><div class="clear"></div></div>
        <div class="category-widget">
           
           <h2 class="title"><a href="https://www.browndailyherald.com/sections/covid-19-update/">COVID-19 Updates</a></h2>            
							
			<ul class="slide">
				 				<li>
					<a href="https://www.browndailyherald.com/2021/04/04/vp-carey-looks-ahead-r-general-vaccine-eligibility-date-end-semester-approach/" title="VP Carey looks ahead as R.I. general vaccine eligibility date, end of semester approach"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Testing-TracyPan-1536x1024-2-1-1-300x236.jpg" alt="Univeristy Covid-19 testing centers will remain open in the break between the spring and summer semesters." class="Thumbnail thumbnail featured-cat " width="300" height="236" /></a> 				</li>
  				 				<li>
					<a href="https://www.browndailyherald.com/2021/03/28/vp-carey-increase-covid-19-cases-individual-actions/" title="VP Carey: Increase in COVID-19 cases is a ‘definite turn in a different direction’ due to individual actions"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Testing-TracyPan-1536x1024-2-1-1-300x236.jpeg" alt="Given federal course-credit guidelines and the need for pubic health safety during the 2020-2021 acadmeic year, &quot;the (academic) calendar had to be the way it is,&quot; according to VP Russell Carey." class="Thumbnail thumbnail featured-cat " width="300" height="236" /></a> 				</li>
  				 				<li>
					<a href="https://www.browndailyherald.com/2021/03/27/covid-pod-dr-ashish-jha-getting-vaccinated-side-free-donuts/" title="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Draft2_CoverArt-1536x1536-1-3-2-300x236.jpg" alt="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)" class="Thumbnail thumbnail featured-cat " width="300" height="236" /></a> 				</li>
  				 				<li>
					<a href="https://www.browndailyherald.com/2021/03/13/covid-pod-dr-ashish-jha-marching-forward-one-year-later/" title="The COVID Pod with Dr. Ashish Jha: Marching Forward One Year Later"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Draft2_CoverArt-1536x1536-1-3-300x236.jpg" alt="The COVID Pod with Dr. Ashish Jha: Marching Forward One Year Later" class="Thumbnail thumbnail featured-cat " width="300" height="236" /></a> 				</li>
  				  							</ul>
 			 
			
			<ul class="tabs">
				 				<li>
 					<a href="https://www.browndailyherald.com/2021/04/04/vp-carey-looks-ahead-r-general-vaccine-eligibility-date-end-semester-approach/" title="VP Carey looks ahead as R.I. general vaccine eligibility date, end of semester approach" rel="bookmark">
 						 
 						<img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Testing-TracyPan-1536x1024-2-1-1-65x50.jpg" alt="Univeristy Covid-19 testing centers will remain open in the break between the spring and summer semesters." class="Thumbnail thumbnail featured-cat-small " width="65" height="50" /> 
						<div class="item">
	 						<h3>VP Carey looks ahead as R.I. general vaccine eligibility date, end of semester approach</h3>
	 						<p>Twenty-seven community members tested positive for COVID-19 through the asymptomatic...</p>
	 					</div>
 					 	<div class="clear"></div>
					</a>
 					 
				</li>
  				 				<li>
 					<a href="https://www.browndailyherald.com/2021/03/28/vp-carey-increase-covid-19-cases-individual-actions/" title="VP Carey: Increase in COVID-19 cases is a ‘definite turn in a different direction’ due to individual actions" rel="bookmark">
 						 
 						<img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Testing-TracyPan-1536x1024-2-1-1-65x50.jpeg" alt="Given federal course-credit guidelines and the need for pubic health safety during the 2020-2021 acadmeic year, &quot;the (academic) calendar had to be the way it is,&quot; according to VP Russell Carey." class="Thumbnail thumbnail featured-cat-small " width="65" height="50" /> 
						<div class="item">
	 						<h3>VP Carey: Increase in COVID-19 cases is a ‘definite turn in a different direction’ due to individual actions</h3>
	 						<p>The University saw an increase in positive COVID-19 cases this week, with 37 community...</p>
	 					</div>
 					 	<div class="clear"></div>
					</a>
 					 
				</li>
  				 				<li>
 					<a href="https://www.browndailyherald.com/2021/03/27/covid-pod-dr-ashish-jha-getting-vaccinated-side-free-donuts/" title="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)" rel="bookmark">
 						 
 						<img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Draft2_CoverArt-1536x1536-1-3-2-65x50.jpg" alt="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)" class="Thumbnail thumbnail featured-cat-small " width="65" height="50" /> 
						<div class="item">
	 						<h3>The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)</h3>
	 						<p>On March 26, 2021, the COVID Pod team welcomes Dr. Ashish Jha again to discuss expanded...</p>
	 					</div>
 					 	<div class="clear"></div>
					</a>
 					 
				</li>
  				 				<li>
 					<a href="https://www.browndailyherald.com/2021/03/13/covid-pod-dr-ashish-jha-marching-forward-one-year-later/" title="The COVID Pod with Dr. Ashish Jha: Marching Forward One Year Later" rel="bookmark">
 						 
 						<img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Draft2_CoverArt-1536x1536-1-3-65x50.jpg" alt="The COVID Pod with Dr. Ashish Jha: Marching Forward One Year Later" class="Thumbnail thumbnail featured-cat-small " width="65" height="50" /> 
						<div class="item">
	 						<h3>The COVID Pod with Dr. Ashish Jha: Marching Forward One Year Later</h3>
	 						<p>One year into the pandemic, and on the anniversary of the day Brown announced it...</p>
	 					</div>
 					 	<div class="clear"></div>
					</a>
 					 
				</li>
  				  							</ul>
   
        <div class="clear"></div>
       	</div><!-- ./category-widget -->
        
        <div id="mc4wp_widget-2" class="widget widget_mc4wp_widget"><h3 class="title">Daily Newsletter (Headlines)</h3><!-- Form by MailChimp for WordPress plugin v2.2.7 - https://mc4wp.com/ --><div id="mc4wp-form-2" class="form mc4wp-form"><form method="post">	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email address" required/><input type="submit" value="Subscribe"/><input type="text" name="_mc4wp_required_but_not_really" value="" /><input type="hidden" name="_mc4wp_timestamp" value="1617790741" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="2" /><input type="hidden" name="_mc4wp_form_nonce" value="c16197e138" /></form></div><!-- / MailChimp for WP Plugin --><div class="clear"></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot C: Desktop -->
<!-- BDH_RightSidebar2_300x250 -->
<div id='div-gpt-ad-c-desktop' style='width:300px; height:250px;' class="gpt-ad desktop-only">
  <script type='text/javascript'>
  (function(){
      var divName = 'div-gpt-ad-c-desktop'
      if(jQuery(window).width() > 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
  }())
  </script>
</div></div><div class="clear"></div></div><div id="wpzoom-feature-posts-5" class="widget feature-posts"><h3 class="title">Podcasts</h3><ul class="feature-posts-list"><li><a href="https://www.browndailyherald.com/2021/04/04/the-bruno-brief-a-glimpse-behind-the-scenes-of-brown-admissions/" title="The Bruno Brief: a glimpse behind the scenes of Brown admissions"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/04/Image-from-iOS-1536x1536-1-75x50.jpg" alt="The Bruno Brief: a glimpse behind the scenes of Brown admissions" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://www.browndailyherald.com/2021/04/04/the-bruno-brief-a-glimpse-behind-the-scenes-of-brown-admissions/">The Bruno Brief: a glimpse behind the scenes of Brown admissions</a> <br /><div class="clear"></div></li><li><a href="https://www.browndailyherald.com/2021/03/28/bruno-brief-brown-community-grieves-atlanta-shooting-victims/" title="The Bruno Brief: Brown community grieves Atlanta shooting victims"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Image-from-iOS-75x50.jpg" alt="The Bruno Brief: Brown community grieves Atlanta shooting victims" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://www.browndailyherald.com/2021/03/28/bruno-brief-brown-community-grieves-atlanta-shooting-victims/">The Bruno Brief: Brown community grieves Atlanta shooting victims</a> <br /><div class="clear"></div></li><li><a href="https://www.browndailyherald.com/2021/03/27/covid-pod-dr-ashish-jha-getting-vaccinated-side-free-donuts/" title="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)"><img src="https://www.browndailyherald.com/wp-content/uploads/2021/03/Draft2_CoverArt-1536x1536-1-3-2-75x50.jpg" alt="The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="https://www.browndailyherald.com/2021/03/27/covid-pod-dr-ashish-jha-getting-vaccinated-side-free-donuts/">The COVID Pod with Dr. Ashish Jha: Getting Vaccinated (with a side of free donuts)</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="rss_side_widget-3" class="widget rss_side_widget">	<div class="tabcontain">
<a href="http://post.browndailyherald.com"><h3 class="title"><img src="https://www.browndailyherald.com/wp-content/uploads/2020/04/postLOGO.png" /></h3></a>		<div class="single_tabarea">
		  <div class="active">
		    <ul class="rss-items">
<li><a href="http://post.browndailyherald.com/2021/04/01/an-ode-to-chess/">an ode to chess</a></li><li><a href="http://post.browndailyherald.com/2021/04/01/if-you-cant-breathe-just-scream/">“if you can’t breathe, just scream”</a></li><li><a href="http://post.browndailyherald.com/2021/04/01/springtimebrown/">springtime@brown</a></li><li><a href="http://post.browndailyherald.com/2021/04/01/spring-is-sprung/">spring is sprung</a></li><li class="last"><a href="http://post.browndailyherald.com/2021/03/25/on-rainbows/">on rainbows</a></li>        </ul>
      </div>
		</div>
	</div>
<div class="clear"></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot D: Desktop -->
<!-- BDH_RightSidebar3_300x250 -->
<div id='div-gpt-ad-d-desktop' style='width:300px; height:250px;' class="gpt-ad desktop-only">
  <script type='text/javascript'>
    (function(){
      var divName = 'div-gpt-ad-d-desktop'
      if(jQuery(window).width() > 980){
          googletag.cmd.push(function() { googletag.display(divName); });
      } else {
        jQuery('#' + divName).parents('.widget').hide()
      }
    }())
  </script>
</div></div><div class="clear"></div></div><div id="issuu_widget-6" class="widget widget_issuu_widget"><h3 class="title">Latest Issue</h3><div id="issuu-widget">
	<div id="issuu-preview">
	</div>
	<div id="issuu-viewer" style="display: none">
		<div id="issuu-swf">
		</div>
	</div>
</div>
<script type="text/javascript" src="/wp-includes/js/swfobject.js"></script>
<script type="text/javascript">
function loadIssuuDocument(result)
{
	var doc = result.response.docs[0];

	var issuuUrl = 'https://issuu.com/browndailyherald/docs/' + doc.docname;

	var link = jQuery('<a />').attr({
		href: issuuUrl
	});

	jQuery('<img id="issuu-thumbnail" />').attr({
		src: 'https://image.issuu.com/' + doc.documentId + '/jpg/page_1_thumb_large.jpg',
		width: 300
	}).appendTo(link);

	link.appendTo("#issuu-preview");

	jQuery.ajax({
		url: "https://issuu.com/oembed",
		data: {
			url: issuuUrl,
			maxwidth: 600,
			maxheight: 450,
			format: 'json'
		},
		dataType: 'json',
		success: function(data){
			var content = jQuery("<div>")
			var issuuContent = data.html
			var issuuLink = jQuery('<a>').attr({href: issuuUrl, target:'_blank'});
			issuuLink.html("View on Issuu");
			var linkContent = jQuery("<div>").css("text-align","center").append(issuuLink)
			content.append(issuuContent).append(linkContent)
			jQuery("#issuu-viewer").fancybox({
				autoDimensions: true,
				scrolling: 'no',
				hideOnContentClick: false,
				content: content.get(0)
			});
		}
	})

	jQuery("#issuu-thumbnail").on("click", function(e) {
		jQuery("#issuu-viewer").trigger('click');
		return false;
	});
}

</script>			<script type="text/javascript">
			jQuery(function(){
				jQuery.ajax({
				url: 'https://search.issuu.com/api/2_0/document?username=browndailyherald&sortBy=epoch+desc&pageSize=1',
				jsonp: "jsonCallback",
				jsonpCallback: 'loadIssuuDocument',
				dataType: 'jsonp'
			});
			});
		</script><div class="clear"></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Slot E: Desktop -->
<!-- BDH_RightSidebar4_300x250 -->
<div id="div-gpt-ad-e-desktop" style="width:300px; height:250px;" class="gpt-ad desktop-only">
  <script type="text/javascript">
    (function(){
        var divName = 'div-gpt-ad-e-desktop'
        if(jQuery(window).width() > 980){
            googletag.cmd.push(function() { googletag.display(divName); });
        } else {
          jQuery('#' + divName).parents('.widget').hide()
        }
    }())
  </script>
</div></div><div class="clear"></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
<div class="wrap bdh_ad footer_ad">
	<!-- BDH_Footer_728x90 -->
	<div id='div-gpt-ad-1356287190252-1' style='width:728px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356287190252-1'); });
	</script>
	</div>
</div>

</div>

<div id="footer-wrap">

	<div id="footer">
		
					<div class="widget-area">
		  			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title">News</h3><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-2839786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2839786"><a href="https://www.browndailyherald.com/sections/news/university-news/">University News</a></li>
<li id="menu-item-2839787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839787"><a href="https://www.browndailyherald.com/sections/news/metro/">Metro</a></li>
<li id="menu-item-2839788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839788"><a href="https://www.browndailyherald.com/sections/covid-19-update/">COVID-19 Updates</a></li>
<li id="menu-item-2839789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839789"><a href="https://www.browndailyherald.com/sections/sports/">Sports</a></li>
<li id="menu-item-2839790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839790"><a href="https://www.browndailyherald.com/sections/arts/">Arts &#038; Culture</a></li>
<li id="menu-item-2839791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839791"><a href="https://www.browndailyherald.com/sections/news/science-research/">Science &#038; Research</a></li>
<li id="menu-item-2839792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839792"><a href="http://post.browndailyherald.com">post- magazine</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Opinions</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-2839793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839793"><a href="https://www.browndailyherald.com/sections/opinions/columns/">Columns</a></li>
<li id="menu-item-2839794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839794"><a href="https://www.browndailyherald.com/sections/opinions/op-eds/">Op-eds</a></li>
<li id="menu-item-2839795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839795"><a href="https://www.browndailyherald.com/sections/opinions/editorials/">Editorials</a></li>
<li id="menu-item-2839796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839796"><a href="https://www.browndailyherald.com/sections/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-2839797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2839797"><a href="https://www.browndailyherald.com/sections/opinions/editorials/editors-note/">Editors&#8217; Note</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title">Information</h3><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="https://www.browndailyherald.com/about/">About</a></li>
<li id="menu-item-2842100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2842100"><a href="https://www.browndailyherald.com/staff-list-spring-2021/">Staff List</a></li>
<li id="menu-item-2837800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837800"><a href="https://www.browndailyherald.com/about/join/">Join</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="https://www.browndailyherald.com/about/contact/">Contact</a></li>
<li id="menu-item-2837796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2837796"><a href="https://www.browndailyherald.com/advertising/">Advertise</a></li>
<li id="menu-item-2837420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2837420"><a href="https://secure.lglforms.com/form_engine/s/IY78kqmhrmRcpmV3nlSBvQ?t=1568162542">Donate</a></li>
<li id="menu-item-2839800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2839800"><a href="https://www.browndailyherald.com/print-subscriptions/">Print Subscriptions</a></li>
<li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596"><a href="https://www.browndailyherald.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2839799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839799"><a href="https://browndailyherald.us1.list-manage.com/subscribe?u=373505593bc39c5fd8ea5d5a8&#038;id=9a2e83adcb">Newsletter</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
 
		  			<div class="clear"></div>
	        </div><!-- /.widget-area-->		
                <div class="clear"></div>
        
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2021 Brown Daily Herald. All Rights Reserved.
			</div>
			
			<div class="right">
				<p class="wpzoom"><a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="https://www.browndailyherald.com/wp-content/themes/litepress/images/wpzoom.png" alt="WPZOOM" /></a> Designed by</p>
			</div>
			
		</div><!-- /.copyright -->
 
    </div>
 
</div><!-- /.wrap -->

<script type="text/javascript" src="https://www.browndailyherald.com/wp-content/themes/litepress/js/jtools.js"></script>


				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.browndailyherald.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6fKsf8ueoz0zc"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6fKsf8ueoz0zc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type="text/javascript">
			(function() {

				function addSubmittedClass() {
					var className = 'mc4wp-form-submitted';
					(this.classList) ? this.classList.add(className) : this.className += ' ' + className;
				}

				var forms = document.querySelectorAll('.mc4wp-form');
				for (var i = 0; i < forms.length; i++) {
					(function(f) {

						// hide honeypot
						var honeypot = f.querySelector('input[name="_mc4wp_required_but_not_really"]');
						honeypot.style.display = 'none';
						honeypot.setAttribute('type','hidden');

						// add class on submit
						var b = f.querySelector('[type="submit"]');
						if(b.addEventListener) {
							b.addEventListener( 'click', addSubmittedClass.bind(f));
						} else {
							b.attachEvent( 'onclick', addSubmittedClass.bind(f));
						}

					})(forms[i]);
				}
			})();

					</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.browndailyherald.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.browndailyherald.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/app.js?ver=5.6.2' id='wpzoom-app-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/jcarousel.js?ver=5.6.2' id='wpzoom-jcarousel-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/tabs.js?ver=5.6.2' id='wpzoom-tabs-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/litepress/js/dropdown.js?ver=5.6.2' id='wpzoom-dropdown-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/themes/browndailyherald/js/mobile.js?ver=0.0.2' id='mobile-js-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.browndailyherald.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12' id='jquery-mousewheel-js'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
 

<script type="text/javascript">
jQuery(document).ready(function() {

jQuery(".pagination").tabs(".slides li", {
	event: 'mouseover', 
	effect: 'fade',
 	rotate: true
		}).slideshow({
			clickable: false,
			autoplay:  true, 
			interval: 3000 
		});


jQuery(".tabs").tabs(".slide li", {event:'mouseover', effect: 'fade'});
  
});
</script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</body>
</html>